EGR w Renault Scenic


maciej1486
Zarejestrowani

(25-09-2015, 14:42)roman123 napisał(a):
(25-09-2015, 14:34)pio555 napisał(a):
(25-09-2015, 14:27)sheryf1979 napisał(a): Co do EGR to chyba wystarczyc odpiac go i powinno byc ok?!?!
nie tak prosto od razu wywali Ci błąd

Ja mam odpięty i nie ma błędu. Wyczyściłem dziada, zamknął się i nie podłączyłem wtyczki. Mam spokój od roku. W nowszych już pokazuje błąd po odłączeniu.
Dokladnie ja jak chcialem swojego wyciagnac to odpialem kostke i bledu nie bylo. Mowie o moim poprzednim z 2001r

Wysłane z mojego SM-G531F przy użyciu Tapatalka

(Ten post był ostatnio modyfikowany: 25-09-2015, 14:44 przez maciej1486.)

Odpowiedz
sheryf1979
Zarejestrowani

Właśnie o tym mowie,roman a jakies plus tgo zabiegu odczuwasz??/

Odpowiedz
pio555
Moderatorzy

(25-09-2015, 14:43)maciej1486 napisał(a):
(25-09-2015, 14:42)roman123 napisał(a):
(25-09-2015, 14:34)pio555 napisał(a):
(25-09-2015, 14:27)sheryf1979 napisał(a): Co do EGR to chyba wystarczyc odpiac go i powinno byc ok?!?!
nie tak prosto od razu wywali Ci błąd

Ja mam odpięty i nie ma błędu. Wyczyściłem dziada, zamknął się i nie podłączyłem wtyczki. Mam spokój od roku. W nowszych już pokazuje błąd po odłączeniu.
Dokladnie ja jak chcialem swojego wyciagnac to odpialem kostke i bledu nie bylo. Mowie o moim poprzednim z 2001r

Wysłane z mojego SM-G531F przy użyciu Tapatalka
ja jak swojego czyściłem to zapomniałem wtyczki wpiąć.....od razu wywaliło EKG
SC I PH II 2001r

Inspekcje przedzakupowe samochodów
Radom i okolice E-mail
https://www.facebook.com/radomskiespotyrenault/


Odpowiedz
roman123
Zarejestrowani

Jak się zapchał EGR to z miejsca było ciężko ruszyć, vmax 60 km/h i kłęby czarnego dymu z rury. Wyczyściłem go i za 2 miesiące znów zaczął tracić moc. A teraz jak pisałem od roku spokój i nic się złego z autem nie dzieje. Wiem że są różne teorie, że niby bez EGR się turbina przegrzewa itp. Ale ja już zrobiłem tak ponad 20 tyś i jest ok.
Piotrek, ja też mam 2001 a nie wywala błędu Biggrin Znam z opowieści że jednym EKG wyskakuje a innym nie. Może początek i koniec roku robi różnice? Nie wiem Thumbup

(Ten post był ostatnio modyfikowany: 25-09-2015, 14:50 przez roman123.)

Odpowiedz
Oktawiusz
Junior Administratorzy

W SC I czasami odpięcie nie powoduje błędu. W SC II to już nie przejdzie

Wysłane z mojego GT-I9195 przy użyciu Tapatalka

Galeria z moim Renault Scenic II PH I 1,9dci 120KM 2004rSmoke
CLIP :: Karty SC II/SCIII/MII/MIII/LII/LIII/EIV :: Ustawienia :: TPMS
Odpowiedz
roman123
Zarejestrowani

(25-09-2015, 16:20)Oktawiusz napisał(a): W SC I czasami odpięcie nie powoduje błędu. W SC II to już nie przejdzie

Wysłane z mojego GT-I9195 przy użyciu Tapatalka

Dokładnie, taki numer tylko w SC I może przejść. Kolega, jak widzę z opisu ma rocznik 2001, więc "jedynkę". Warto spróbować. Chciałbym tylko zaznaczyć że samo odpięcie wtyczki EGR może nie pomóc. Wszystko zależy w jakim położeniu zaciął się zawór. Ja kiedy odkręciłem EGR to był na 3/4 otwarty (a powinien być po wyłączeniu zapłonu zamknięty) Dopiero wyczyszczenie go tak żeby się zamknął i odpięcie wtyczki może dać efekt. A wyjęcie w SC I EGR to prosta sprawa.

Odpowiedz
credo1
Zarejestrowani

Mam zaślepiony EGR tą blaszką z allegro. Napewno dłużej się nagrzewa i ciut głośniej klekocze. Mam wrażenie, że od dołu lepiej się zbiera. Montaż na paste do wydechów (bez uszczelek) od prawego nadkola - dolna śruba, a górna za silnikiem pod rurą EGR z kwasówki. Generalnie kiepskie dojście.

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości