Metaliczny dźwięk przy odpalaniu silnika


ted55
Zarejestrowani

Witam. Przy niskich temperaturach słychać metaliczny dźwięk przy odpalaniu silnika od strony kierowcy. Może ktoś napisze o co chodzi?

(Ten post był ostatnio modyfikowany: 06-11-2015, 01:10 przez Mati.)

Odpowiedz
kermitzaba
Dźwięk słychać jak odpalasz auto tak? Jak silnik się zagrzeje to już dźwięku nie słychać?

Odpowiedz
PRZEMO
Administratorzy

A sprawdzałeś poziom oleju?

Scenic III 2,0 dCi 160KM 380 Nm
Grand Scenic III 1,6 dCi 130KM 320 Nm  

Jeśli ktoś cię atakuje - milcz nic go tak nie wkurzy jak twój spokój i milczenie.
Odpowiedz
nocad
Zarejestrowani

Sprawdz osłonę termiczną rury wydechowej.

Wysłane z mojego GT-I8160 przy użyciu Tapatalka

Odpowiedz
Borys
Zarejestrowani

Też to zauważyłem u siebie. Obstawiałbym , że jest to od momentu spadku temperatur na zimowe.
Rozrusznik ?
kermitzaba napisał(a):Dźwięk słychać jak odpalasz auto tak? Jak silnik się zagrzeje to już dźwięku nie słychać?

U mnie tak kermicie. Ale ,
PRZEMO napisał(a):A sprawdzałeś poziom oleju?
może to mieć wpływ ?

(Ten post był ostatnio modyfikowany: 03-02-2014, 19:06 przez Borys.)

Borys pozdrawia.  
By na lodzie kręcić kółka ; zapnij pasy, gaz i dwójka !! 
1.5 dci , 105 km , 07r . 
Odpowiedz
PRZEMO
Administratorzy

Nie mam pewności ale lepiej wyeliminować najprostrze Biggrin

Scenic III 2,0 dCi 160KM 380 Nm
Grand Scenic III 1,6 dCi 130KM 320 Nm  

Jeśli ktoś cię atakuje - milcz nic go tak nie wkurzy jak twój spokój i milczenie.
Odpowiedz
pawelli
Zarejestrowani

(02-02-2014, 14:23)nocad napisał(a): Sprawdz osłonę termiczną rury wydechowej.

dokładnie, sprawdź osłonę termiczną rury.
Zapewne w tylnej części rura uderza o osłonę podczas rozruchu

(Ten post był ostatnio modyfikowany: 04-02-2014, 08:09 przez pawelli.)

Odpowiedz
kermitzaba
A nie zauważyłeż przy starcie większe drgania silnika czy całego samochodu? Z poduchami tak jest, że jak są zimne to drgają i je słychać i dopiero jak się silnik nagrzeje to wszystko wraca do normy.

Odpowiedz
Borys
Zarejestrowani

pawelli jak dla mnie to nie jest to uderzenie tylko tarcie. Ewidentnie !
kermitzaba żadnego drgania przy odpalaniu nie odczuwam. Żadnego.

Borys pozdrawia.  
By na lodzie kręcić kółka ; zapnij pasy, gaz i dwójka !! 
1.5 dci , 105 km , 07r . 
Odpowiedz
mariusz3474
Zarejestrowani

Witam. Niestety mam niemiłą wiadomość. U mnie też tak jest i to jest nieszczęsne Koło zmiennych faz rozrządu. Kosztuje ono ok. 400 stówek. Niedługo w swoim scenicu będę wymieniał rozrząd wiec i przy okazji trzeba będzie i to zrobić. Pozdrawiam.

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości