Regularor/sterownik/"rezystor" dmuchawy


brytanpl
Zarejestrowani

Dzięki, muszę zajrzeć w weekend do tego.
Zastanawiam się tylko czy jest sens zabawy w rozbieranie i później składanie. Chyba od razu kupię rezystor, wtyczkę i w razie co wymienię Biggrin

EDIT:
Sprawa załatwiona. Rezystor i wtyczkę wymieniłem (aczkolwiek stary działał, winna była zaśniedziała i nadtopiona wtyczka). Dodatkowo przeprowadziłem zabieg czyszczenia wentylatora i odpływów wody, wymieniłem żarówki podświetlenia nawiewów, naprawiłem schowek (wypadał zamiast łagodnie się rozkładać) i znalazłem żarówkę podświetlającą gniazdo zapalniczki - nie wiedziałem, że była Biggrin

Gdyby ktoś coś potrzebował- pisać, mam trochę fotek, poradzę Biggrin

(Ten post był ostatnio modyfikowany: 21-12-2015, 10:51 przez brytanpl.)

Dzień majowy, słonko praży, że aż Gucia w głowę - parzy.
Włożył na nos okulary, Co tu po mnie? - w drogę stary!
Poszybował za nektarem, racząc się przyrody czarem. Wine
Odpowiedz
Wojtas_BB
Zarejestrowani

No to dołączam, do padnięty rezystor klub - działa tylko 4 bieg, pozostałe nie, klima manualna.
Znalazłem manuale jak dostać się do rezystora dla automatycznej klimy, rozumiem, że dla manualnej jest on w tym samym miejscu?
Czy rezystory dla klimy manualnej się naprawia, czy wymiana na nowy?
I pewnie lepiej szukać oryginału niż zamiennika?

Pozdrawiam Wojtas_BB
Renault Scenic II ph II, 1.6 16V, 2008 [Obrazek: icon3.png]
Alfa Romeo Giulietta 1.4 TB 16V, 2014 
Odpowiedz
matys
Zarejestrowani

No i szykuje się 3 wymiana w ciągu kilku miesięcy. Chyba trzeba poszukać przyczyny głębiej, a nie w samym rezystorze. Co może być przyczyną? Jakieś sugestie?

Wysłane z mojego LG-D620 przy użyciu Tapatalka

Odpowiedz
krzysztofk
Zarejestrowani

Wentylator ciężko chodzi.

Scenic II ph II 2007 1,9dCi 131KM bez FAP
Scenic I ph II Spotway 2002 1,9dCi 102KM


Odpowiedz
michumal
Zarejestrowani

Dokładnie wentylator może już obciera, ciężko chodzi i ma zwiększony pobór prądu, od tego padają kostki (topią się) i rezystory (przegrzewają się), źródłem problemów prawie zawsze jest silnik wentylatora, padnięty rezystor, czy stopiona kostka to tylko sprawa wtórna...

Scenic II Ph I 2006 2.0 16V automat
Odpowiedz
matys
Zarejestrowani

Mechanik sprawdził wentylator i powiedział, że jest w porządku. Ponownie został wymieniony rezystor. Zobaczymy...

Wysłane z mojego LG-D620 przy użyciu Tapatalka

(Ten post był ostatnio modyfikowany: 20-03-2016, 08:17 przez matys.)

Odpowiedz
grzes1608
Zarejestrowani

(07-12-2015, 10:36)brytanpl napisał(a): Dzięki, muszę zajrzeć w weekend do tego.
Zastanawiam się tylko czy jest sens zabawy w rozbieranie i później składanie. Chyba od razu kupię rezystor, wtyczkę i w razie co wymienię Biggrin

EDIT:
Sprawa załatwiona. Rezystor i wtyczkę wymieniłem (aczkolwiek stary działał, winna była zaśniedziała i nadtopiona wtyczka). Dodatkowo przeprowadziłem zabieg czyszczenia wentylatora i odpływów wody, wymieniłem żarówki podświetlenia nawiewów, naprawiłem schowek (wypadał zamiast łagodnie się rozkładać) i znalazłem żarówkę podświetlającą gniazdo zapalniczki  - nie wiedziałem, że była Biggrin

Gdyby ktoś coś potrzebował- pisać, mam trochę fotek, poradzę Biggrin

Witam kolego.

Mam ten sam problem tylko ja już wymieniłem bezpiecznik termiczny który znajduje się w "rezystorze" sprawdziłem wszystkie wtyczki a 4 bieg nadal nie działa Sad
Czy ma ktoś pomysł co mogło się uszkodzić Sad

Gdy kupiłem auto wentylator działał na wszystkich biegach. Przypuszczam, że powodem uszkodzenia 4 biegu był nie włożony do końca filtr kabinowy.
miro napisał 20-03-2016, 18:35:
Zgodnie z pkt.4 regulaminu pierwszy post powinien być tu  http://www.scenic-forum.pl/Forum-Powitania
Kolejny proszę napisać w Powitaniach.

(Ten post był ostatnio modyfikowany: 20-03-2016, 18:35 przez miro.)

Odpowiedz
baca
Zarejestrowani

A ja się podepnę pod temat. U mnie zauważyłem, że czasem a nawet dość często nie działa nadmuch. Jak wyłączę silnik i uruchomię ponownie to zaczyna działać i działa cały czas do zgaszenia . Nie ważne czy AUTO czy ,manual.

Odpowiedz
Highwayman1990
Zarejestrowani

Problem z rezystorem runda druga. Rok temu climatronik odmówił posłuszeństwa. Trafiony okazał się tranzystor w rezystorze dmuchawy. Pomogło przylutowanie nowego. Wszystko pracowało idealnie. Klika dni temu problem się powtórzył. Objawy były identyczne, więc nie zastanawiając się zamówiłem tranzystor, przylutowałem i kaszana. Dmuchawa nadal nie działa, na żadnym z biegów. Czy możliwe, że cały sterownik się sfajczył i rozwiązaniem będzie kupno nowego "używanego" sterownika. Czy może to sama dmuchawa. Na sterowniku nie ma żadnych znamion przepalenia innych elementów. Wtyczki sterownika również są całe. Co sądzicie?

Odpowiedz
Oktawiusz
Junior Administratorzy

Bez pomierzenia prądu i samego regulatora nie ma co zgadywać. Jak nie wiesz jak wyjmij i daj jakiemuś elektrykowi

Galeria z moim Renault Scenic II PH I 1,9dci 120KM 2004rSmoke
CLIP :: Karty SC II/SCIII/MII/MIII/LII/LIII/EIV :: Ustawienia :: TPMS
Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości