[SC II] Montaż tempomatu


Wojtas_BB
Zarejestrowani

A bo ja wiem? na wszystkich forach pisali, że jak jest biała kostka pod kiera to wystarczy przełącznik wymienić przyciski dołożyć.
Kostka jest,wszystko wpięte.

Pozdrawiam Wojtas_BB
Renault Scenic II ph II, 1.6 16V, 2008 [Obrazek: icon3.png]
Alfa Romeo Giulietta 1.4 TB 16V, 2014 
Odpowiedz
Oktawiusz
Junior Administratorzy

(03-06-2016, 19:53)Wojtas_BB napisał(a): No dobra, taśma wymieniona, przełącznik zamontowany, błędu od poduszki nie ma, tempomat nie działa (albo nie umiem go załączyć). Jadę powyżej 30 kph, pokrętło włączające tempomat załączone, wciskam + albo - i nie ma reakcji (choć raz mi się zdawało, że była ale może mi się zdawało).
Oczywiście na clipie jeszcze nie byłem, więc nie widzę reakcji na liczniku.

Czy teoretycznie istnieje możliwość, że np w liftach dopóki nie ma aktywacji clipem, to tempomat nie działa?


Ma działać od strzału.

Galeria z moim Renault Scenic II PH I 1,9dci 120KM 2004rSmoke
CLIP :: Karty SC II/SCIII/MII/MIII/LII/LIII/EIV :: Ustawienia :: TPMS
Odpowiedz
haszczurur
Zarejestrowani

A po przekręceniu pokrętła tempomatu pojawia się kontrolka na liczniku?

Odpowiedz
Oktawiusz
Junior Administratorzy

Jak nie aktywował clipem w liczniku to nic się nie pojawi

(Ten post był ostatnio modyfikowany: 03-06-2016, 21:07 przez Oktawiusz.)

Galeria z moim Renault Scenic II PH I 1,9dci 120KM 2004rSmoke
CLIP :: Karty SC II/SCIII/MII/MIII/LII/LIII/EIV :: Ustawienia :: TPMS
Odpowiedz
Fyox
Zarejestrowani

Przełącz na tempomat, nie ogranicznik i wciśnij R następnie daj + kilka razy jak zacznie przyspieszać to działa. Jak nie, no to coś musi nie łączyć.

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi Fyox za ten post post:
  • A2-eR11
Wojtas_BB
Zarejestrowani

Tak czy inaczej bez clipa się nie obejdzie..... bo jak nie aktywacja, to trzeba sprawdzić czujniki przy pedałach .....

Pozdrawiam Wojtas_BB
Renault Scenic II ph II, 1.6 16V, 2008 [Obrazek: icon3.png]
Alfa Romeo Giulietta 1.4 TB 16V, 2014 
Odpowiedz
Fyox
Zarejestrowani

Ja nie mam aktywowanego i ddziała aż miło

Odpowiedz
Fyox
Zarejestrowani

Spróbuj tak jak pisałem. Włączyć tempomat i wcisnąć R raz albo dwa razy.

Odpowiedz
Wojtas_BB
Zarejestrowani

Jest postęp: tempomat dziala, ale "-" sie zwiększa "+" się zmniejsza. Na razie do tego doszedłem. Nie wiem czemu tak jest.

Update:
Podłączenie przycisków:
   

Zamieniłem kolejnością przewody i nic to nie dało (w sumie nic dziwnego, skoro rozróżnienie, który przycisk jest wciśnięty wynika z oporności)

No więc zacząłem mierzyć oporności.
1. zdjęty knefel i gumka, pomiar bezpośrednio na płytce:
+ 1568
- 1360 
R 1680
O 770
Wartości stabilne.
2. pomiar na odpiętych przewodach, złączka przycisków:
+ 330
- 130 
R 1000
O 60
Tu powyższe wartości są mocno niestabilne, potrafią się różnic z każdym naciśnięciem przycisku.

(Ten post był ostatnio modyfikowany: 05-06-2016, 12:46 przez Wojtas_BB.)

Pozdrawiam Wojtas_BB
Renault Scenic II ph II, 1.6 16V, 2008 [Obrazek: icon3.png]
Alfa Romeo Giulietta 1.4 TB 16V, 2014 
Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości