SCENIC II PH I Grzałki elektryczne SC II


nocad
Zarejestrowani

Jeszcze przed "dużymi" mrozami działały a ostatnio nie grzeją i nie słychać już charakterystycznego pyknięcia przekaźnika.
Z poziomu Clip'a działają można je włączyć (słychać przekaźnik).
Co może być nie tak?
Czy wpływ może mieć niskie napięcie na aku - poniżej 11V?

(Ten post był ostatnio modyfikowany: 04-06-2014, 18:48 przez Ferguss.)

Odpowiedz
Mati
Moderatorzy

Dlaczego masz takie niskie napięcie?? Przy uruchomionym silniku??

Działanie.
Sterownik wtrysku paliwa uruchamia grzałki nurkowe, zależnie od temperatury powietrza i płynu
chłodzącego, jeśli spełnione są jednocześnie następujące warunki :
- nie włączona przednia szyba ogrzewana;
- obroty silnika powyżej 650 / min.;
- napięcie akumulatora powyżej 13,5 V;
- zakończone grzanie świec żarowych.
Grzałki nurkowe są zasilane do chwili gdy
temperatura płynu chłodzącego osiągnie 60°C.
Zmiana temperatury powietrza nie jest brana pod
uwagę przy zakończeniu pracy grzałek.

Odpowiedz
nocad
Zarejestrowani

tak 10,9V na uruchomionym bez świateł Sad
Pewnie dlatego że robię ostatnio tylko krótkie odcinki po mieście.
Prawdopodobnie jest to też powodem pojawiania się błędu i blokady hamulca ręcznego.

Aku się ładuje zobaczymy.

Odpowiedz
Mati
Moderatorzy

Nie masz ładowania w samochodzie, sprawdz alternator

Odpowiedz
myros
Zarejestrowani

Ja ze swoimi walczyłem prawie 2 lata i się poddałem. Zamontowałem nawet przełącznik do ręcznego załączania grzałek. W tym sezonie zimowym zaskoczenie! Grzałki się załączają (chociaż ja cyknięcia przekaźników nie słyszę ). Po uruchomieniu silnika włączam na chwilę ( 2-3sek.) odparowanie i odszranianie szyb i lekko zwiększam obroty silnika do ok 1100 obr, po 1,5 do 3 min. zaczyna lecieć ciepłe powietrze z nawiewów. Wiem, że komputer powinien sam załączyć grzałki ( bez włączania odszraniania ) i podnieść obroty, ale u mnie tego nie robi więc go "uzupełniam". Niedoładowany aku powoduje niezałączenie automatyczne grzałek.

Odpowiedz
nocad
Zarejestrowani

Jest diagnoza - mostek prostowniczy padły dwie diody.

Wysłane z mojego GT-I8160 przy użyciu Tapatalka

Odpowiedz
kermitzaba
No i ok ale to napięcie na aku jest fatalne, powinno mieć co najmniej 13,45V na włączonym silniku.

Odpowiedz
Borys
Zarejestrowani

A te grzałki elektryczne to gdzie ? Bo chyba nie rozumiem....
Chodzi o włączenie nagrzewania/nawiewu przedniej szyby ? Wtedy się klima włącza nawet jak jest wyłączona , fajnie to odparowywuje szyby. I szybko.
O to chodzi ?

Borys pozdrawia.  
By na lodzie kręcić kółka ; zapnij pasy, gaz i dwójka !! 
1.5 dci , 105 km , 07r . 
Odpowiedz
wacio1967
Zarejestrowani

Nie. To o czym piszesz to odparowywanie szyby. Grzałki elektryczne działają w określonej temperaturze i są zamontowane w nagrzewnicy. Do ich uruchomienia nie jest potrzebne włączenia odparowywania przedniej szyby. Nie wszystkie modele je mają.

[Obrazek: 1999809326_3.gif]
Odpowiedz
Borys
Zarejestrowani

Dziękuję.
Jak możesz to zajrzyj na nowy temat , mój. Chyba mam kłopot , nie wiem.

Borys pozdrawia.  
By na lodzie kręcić kółka ; zapnij pasy, gaz i dwójka !! 
1.5 dci , 105 km , 07r . 
Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości