SCENIC II PH II Temperatura silnika 1.5 dci


Mati
Moderatorzy

Wacio ma rację o czujniku nie pomyślałem Thumbup

Odpowiedz
Borys
Zarejestrowani

Byłem dziś u elektryka , koszt 40 pln.
Wszystko działa prawidłowo według komputera. Jedyne co pokazał to- "niski poziom czujnika oleju" czy jakoś tak. To wiem ,poziom oleju jest niski ale się mieści w skali. Nie jeżdżę
do pracy teraz to spoko. Pod koniec tygodnia i tak wymiana. Elektryk powiedział, że to być może termostat albo czujnik temperatury. Kur...de , być może !!
Filtr oleju+powietrza+paliwa = 199 pln >sam paliwowy z jakimś czujnikiem prawie 150 pln!!<
Filtr kabinowy >pyłkowy< = 60 pln , odpuszczam-wymienię przed latem.
Olej Castrol 10W40 - 5 ltr bo według książki podobno 4,8 ltr = 130 pln
Płyn do chłodnicy Petrygo = 39 pln
Termostat Getz = 160 pln
Robocizna = napiszę jak zrobię.
Te koszty mnie osłabiły , chyba się szarpnę na linę. A jak po wymianie termostatu nic to nie da to linka i do lasu ...

(Ten post był ostatnio modyfikowany: 03-02-2014, 19:20 przez Borys.)

Borys pozdrawia.  
By na lodzie kręcić kółka ; zapnij pasy, gaz i dwójka !! 
1.5 dci , 105 km , 07r . 
Odpowiedz
wacio1967
Zarejestrowani

A logi odczytał? Tam powinien znaleźć odpowiedź.

[Obrazek: 1999809326_3.gif]
Odpowiedz
Borys
Zarejestrowani

A ja tam wiem co on czytał . kurde ? Nie znam się na tym.
Dzisiaj odpalam. Chodzi jak traktor,kopci, obroty skaczą ale ledwo do normy i spadają i tak w kółko. Zgasiłem. Szok i strach.
Odpalam znowu, to samo. Dzwonię do mechanika, zaraz przyjedzie. Postanawiam chociaż wyjechać z garażu. Zapiszczało, zaświecił się na czerwono komunikat "STOP" i na wyświetlaczu "Uszkodzenie Wtrysku". Ledwo wyjechał, zero siły. Zgasiłem.
Mechanik podjechał, wsiadł i odpalił bez problemów. Raz i drugi. I potem byłem na basenie i palił bez problemu, za każdym razem.
Mechanik powiedział, że być może jakiś syf się trafił i przytkało wtrysk.
Auto wieczorem postawiłem na warsztat. Jutro OT.

Borys pozdrawia.  
By na lodzie kręcić kółka ; zapnij pasy, gaz i dwójka !! 
1.5 dci , 105 km , 07r . 
Odpowiedz
Mati
Moderatorzy

Miejmy nadzieje że będzie juz ok, i koszta nie będą wielkie


Wysłane z telefonu przy użyciu anteny satelitarnej :picie:

Odpowiedz
Borys
Zarejestrowani

No i kurw....de ***** blada. Zbita do tego. Sad
498 pln na części > głównie to termostat podrożył bo 130 pln kosztował < , tak to by spoko było.
Ale w sumie co z tego , jak nadal jest to samo. Temperatura najpierw zapierdziela do samej góry prawie, 8 kresek się świeci i zimno nadal wieje.
Potem jak spadnie i rośnie normalnie to zaczyna grzać dopiero . Dzisiaj po +/- 10 km rano się unormowało.
Jazda spokojna, trasa. Prędkość +/- 100 km/h.
W sumie nie pamiętam bo kartonik już poszedł z dymem , a zapisane to mam raczej tylko co i za ile.
Czemu pytasz ?
No i kur....de w d... , się zesrało w pi...eruny. Nadal to samo. Strach jechać.
Auto poszło na warsztat. Albo zrobią , albo kur....de corsa A ! Kur.... de !
Dlaczego ja , za co ....
Zrobione , jeżdżę. W końcu. Wyszło na to , że to jednak uszczelka pod głowicą.
Płyn do chłodnicy - 49 pln
Uszczelka głowicy - 100 pln
Planowanie głowicy, kompletne - 200 pln
Rozrusznik > skrzeczał przy odpalaniu<, czyszczenie i co tam trzeba było + elektryk >kasowanie błędów i sprawdzenie całości< - 100 pln
Robocizna - 300 pln

Mam nadzieję , że to już koniec. Teraz tylko bym chciał zalewać i jeździć. Biggrin

Borys pozdrawia.  
By na lodzie kręcić kółka ; zapnij pasy, gaz i dwójka !! 
1.5 dci , 105 km , 07r . 
Odpowiedz
Oktawiusz
Junior Administratorzy

Zatem bezawaryjnej jazdy życzę !
Muszę przyznać, że pomimo iż sumaryczne koszty wyszły spore to jednak jednostkowe nie wyszły drogo. W Sokołowie Podlaskim wszystko minimum x 1,5 a w Warszawie minimum x2 albo i x3

Galeria z moim Renault Scenic II PH I 1,9dci 120KM 2004rSmoke
CLIP :: Karty SC II/SCIII/MII/MIII/LII/LIII/EIV :: Ustawienia :: TPMS
Odpowiedz
kermitzaba
faktycznie nie drodo za poszczególne usługi więc jeśli robota jest dobrze zrobiona to warto się trzymać takiego mechanika Biggrin bezawaryjnej jazdy życzę Biggrin problem rozwiązany

Odpowiedz
artur_buzuk
Zarejestrowani

Witam,

Podepne sie pod watek bo u mnie podobne rzeczy zaczely sie dziac i to bardzo regularnie. Jezdze na codzien do pracy ta sama trasa i praktycznie w tym samym czasie objawy sie powtarzaja.

A mianowicie silnik zapala normalnie bezproblemowo, nastepnie jade i po wskoczeniu pierwszej kreski temperatury silnika czuc cieplo z kratek i tak do osiagniecia 5 kresek.
Po osiagnieciu 5 kresek powoli cieplo przestaje leciec i zamienia sie w zimne powietrze.  W tym samym czasie z 5 kresek robi sie 6 dalej 7 i tak chyba dochodzi do 8 czy 9 kresek maks. Po czym plynnie kreski zaczynaja spadac az do 3 lub 4.
Nastepnie z 3,4 kresek wzrasta do 5 i tak juz zostaje i w tym momencie cieplo zaczyna znowu leciec z kratek.

Dziwne bo regularnie powtarzaja sie te objawy trwaja tyle samo czsu i koncza sie i wszystko wraca do normy.  A po powrocie do normy zwykle mam do przejechania jeszcze okolo 20km i nic juz niepokojacego sie nie dzieje.

Plyn chlodniczy w normie, olej w silniku tez.  Oleju nieprzybywa i korek jest czysty. Plynu tez nie przybywa ani nie ubywa i rowniez jest czysty.


Moj model to Scenic 2008 1.5dci
miro napisał 21-03-2016, 22:12:
Zgodnie z pkt.4 regulaminu pierwszy post powinien być tu  http://www.scenic-forum.pl/Forum-Powitania
Kolejny proszę napisać w Powitaniach.

(Ten post był ostatnio modyfikowany: 21-03-2016, 22:12 przez miro.)

Odpowiedz
Mati
Moderatorzy

do wymiany zapewne czujnik na termostacie bądź cału termostat z czujnikiem by mieć pewność że działa jak powinien

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości