Jak co roku przyszedł czas na opłatę serwera - prosimy Was o pomoc
https://www.scenic-forum.pl/Watek-Zrzutka-na-serwer
Mamy nowy dział LICYTACJA NA SERWER
https://www.scenic-forum.pl/Forum-Licytacja-na-serwer

Witaj gościu!
Zarejestruj się bądź zaloguj i odblokuj dostęp do wszystkich działów forum

VII Ogólnopolski Zlot Miłośników Renault Scenic - 21-23.05.2021 lub 28-30.05.2021 - Januszkowice k/Kędzierzyna Koźle
Więcej informacji wkrótce.

ABS ESP SERVICE NIE GAŚNIE


Chudy1964
Zarejestrowani

op Jak w temacie, po przekręceniu kluczyka owe kontrolki nie gasną po chwili, wiem czego dotyczą tylko pytanie od czego zacząć żeby nie rozbierać od razu pół auta

Wysłane z mojego F5321 przy użyciu Tapatalka

Odpowiedz
TomaszB
Moderatorzy

Online
Od czujników ABS-u.

Odpowiedz
wojteknusiek
Zarejestrowani

Albo od kompa tzn diagnostyki komputerowej . 30-50 zł a się okaże gdzie szukać.

Clip, Autoboss v30
Odpowiedz
Mati
Moderatorzy

również polecam komp, CLIP powie Ci w razie z którym czujnikiem jest problem

Odpowiedz
mateusz_online
Zarejestrowani

Miałem ten sam problem, mój mechanik najpierw stwierdził, że pompa do wymiany, a po podpięciu do komputera (CDIF3 albo 4) wyszło że błąd czujnika ABS prawego koła z tyłu, błąd czujnika kąta skrętu i coś tam jeszcze. Zaczęliśmy wymianę od najtańszej części czyli czujnika ABS (choć w Polsce w sklepach stacjonarnych niedostępny do mojego scenica, na popularnym serwisie aukcyjnym min 240zł), który zamówiłem przez internet jak się okazało w Niemczech za 80 zł plus 40zł przesyłka. Po wymianie czujnika problem zniknął.

(Ten post był ostatnio modyfikowany: 01-01-2019, 13:21 przez mateusz_online.)

Odpowiedz
krzysztofk
Zarejestrowani

Czy było coś ostatnio grzebane w zawieszeniu,hamulcach?

Scenic II ph II 2007 1,9dCi 131KM bez FAP
Megane II ph I 2004 1,6 16V 115 KM
był Scenic I ph II Spotway 2002 1,9dCi 102KM
Scenic I ph I 1998 1,9dTi 98KM


Odpowiedz
Chudy1964
Zarejestrowani

op Nic z tych rzeczy, ale wymieniłem czujnik przy pedale hamulca i na razie działa bez zarzutów. Tyle, że czasami zdarza się, że esp się zaświeci po przejechaniu kilku km i już nie zgaśnie. A czasami przejadę setkę i wszystko gra.

Wysłane z mojego F5321 przy użyciu Tapatalka

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi Chudy1964 za ten post post:
  •
Mati
Moderatorzy

(01-01-2019, 17:50)Chudy1964 napisał(a): wymieniłem czujnik przy pedale hamulca i na razie działa bez zarzutów
trochę dziwne, jedno i drugie nie powinno mieć nic wspólnego z sobą. Z Twoimi błędami to tak czujniki przy kołach.

Odpowiedz
Chudy1964
Zarejestrowani

op Od tamtej pory tego błędu nie ma, a czujnik zmieniłem, bo kolega mi powiedział, ze stopu nie mam i tak mi sie problem rozwiązał, zastanawia mnie tylko to esp dlaczego czasami się zaświeci i juz nie gaśnie, co może być tego powodem?

Wysłane z mojego F5321 przy użyciu Tapatalka

(Ten post był ostatnio modyfikowany: 08-01-2019, 19:38 przez Chudy1964.)

Odpowiedz
filozof
Zarejestrowani

(04-01-2019, 19:26)Mati napisał(a):
(01-01-2019, 17:50)Chudy1964 napisał(a): wymieniłem czujnik przy pedale hamulca i na razie działa bez zarzutów
trochę dziwne, jedno i drugie nie powinno mieć nic wspólnego z sobą. Z Twoimi błędami to tak czujniki przy kołach.

Włącznik STOP na dwa obwody jeden do światła, drugi do ESP. Ten drugi obwód działa „płyciej” niż STOP i jeśli wyłącznik jest za płytko wkręcony, to ESP głupieje. Wiem, bo wymieniłem dobry wyłącznik, a okazało się, że trzeba go było wkręcić trochę głębiej. Spróbuj, w Twoim przypadku pewnie wystarczy ćwierć obrotu głębiej.

Piszę poprawnie po polsku; chyba, że nie zauważę autokorekty.
Nie odpowiadam na PW z pytaniami technicznymi. Jest do tego odpowiedni dział.
Odpowiedz




Użytkownicy przeglądający ten wątek:

1 gości