Awaria elektroniki sprawdź układ wspomagania


lukaszkwas12
Zarejestrowani

Witam,
Pacjent Renault Scenic 2 1.5dci 2006r. Dzisiaj po raz drugi po odpaleniu wyskoczyly mi dwa bledy:
1. Sprawdź układ wspomagania,
2. Awaria elektroniki.
Wspomaganie działa, ale na wyświetlaczu zamiast predkosci mam "- -" nie działa radio, nawiew i panel od nawiewu jest ciemny, a na dodatek nie mogę zgasić normalnie samochodu.
Po ruszeniu hamulec ręczny puszcza a gdy go ręcznie zaciągnę błędy znikaja i wszystko powraca:/ 
Co to może być? Miał ktoś już taką awarię?
Pomocy bo nie wiem za co się zabrać.

Odpowiedz
pio555
Moderatorzy

Online
akumulator w jakim stanie?


Odpowiedz
lukaszkwas12
Zarejestrowani

Nowy ma może z 2 miesiące kupiony w motoryzacyjne nie w markecie

Sklepie motoryzacyjnym

(Ten post był ostatnio modyfikowany: 11-06-2018, 21:22 przez lukaszkwas12.)

Odpowiedz
lukaszkwas12
Zarejestrowani

Dzisiaj rano odpalam i to samo tylko że manewr z kasowaniem nie zadziałał i jadąc zauważyłem że wspomaganie działa tak na 50% (dużo ciężej ale jeszcze coś tam działa) czy to może być silnik wspomagania?

Odpowiedz
polaq
Zarejestrowani

Online
Zajrzyj pod fotel kierowcy do kostki R2.
Masz coś powiązane z ręcznym elektrycznym a tam są wszystkie sygnały do niego.
Awaria alektroniki na wyświetlaczu często oznacza problem w sieci multipleksowej

Odpowiedz
kiwikrakow
Zarejestrowani

Online
ja bym sprawdził (poruszał) wtyczką i przewodem który prowadzi w górne gniazdo komputera zapłony to ten zlokalizowany jest za akmulatorem u mnie był podobny problem i winna była ta wtyka

Żona powiedziała wybieraj albo ja albo scenic, a ja lubię to auto...
Odpowiedz
lukaszkwas12
Zarejestrowani

Kiwikraków masz na myśli moduł UPC który jest obok akumulatora pod bezpiecznikami?

Odpowiedz
lukaszkwas12
Zarejestrowani

Dłubałem blubalem i nic kostki za akumulatorem ok bezpieczniki na Aku i obok pod modułem UPC też ok
Przy odpalonym silniku ruszałem kablami i kostkami przy uch i bezpiecznikami obok kierownicy i nic się nie działo ruszałem kostkami pod siedzeniem i też nic sprawdzałem masy są ok. Zgasilem auto i odpalilem po godzinie znowu błędy ruszyłem i zgasły. Rozmawiałem dziś z auto elektrykiem i mówił że.moze padać alternator i wchodzi w tryb awaryjny wyłączając najbardziej obciążające obwody:/ co o tym myślicie albo rzeczywiście siada wspomaganie tylko co to za awaria elektroniki?

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości