BRAK MOCY


kredu
Zarejestrowani

Witam, mam problemy z mocą auta. Rano gdy odpalam samochód jadąc do pracy auto rusza jak rakieta, po kilku minutach jednak zaczynam czuć opór gdy naciskam gaz. Jak już wracam popołudniu z pracy to jadę ale jest to dla mnie dość uciążliwa jazda. 

Świeci się kontrolka od katalizatora, ale mechanik wykluczył że to katalizator. Ostatnio powiedział że zmienił soft przepustnicy i że znów jest rakieta. Podejrzewam że tak jak ja odpalił rano i faktycznie moc była. Dodam że bywało tak że przez kilka dni auto jeździło normalnie, jednak takie incydenty rzadko się zdarzają. Świece wymienione.

Kiedyś coś majstrowałem przy rurze dolotowej powietrza i nie wiem czy to przypadek czy nie ale rano auto śmigało aż miło.

Odpowiedz
filozof
Zarejestrowani

Kontrolka katalizatora? Pomarańczowy silnik? Co to znaczy, że zaczynasz czuć opór? Jeśli dobrze zrozumiałem, to problemy zaczynają się, kiedy silnik się rozgrzeje; może to czujnik temperatury płynu?
Ten soft przepustnicy to raczej jakaś ściema, bo konstrukcja tego układu jest na tyle prosta, że nawet adaptacja nie wymaga podłączenia komputera, bo wykonuje się automatycznie. Warto też przejrzeć połączenia między potencjometrem i przepustnicą. No i przydałby się CLIP, żeby się dowiedzieć, skąd ten błąd; rozumiem, że mechanik wykluczył katalizator „bo tak” ;)

[Obrazek: icon4.png]
Piszę poprawnie po polsku; chyba, że nie zauważę autokorekty.
A Yanosikowa sygnaturka mnie wkurza :/
Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości