CLIP - SAMOPOMOC FORUMOWA


KamilCK
Zarejestrowani

Być może to wersja softu ja mam 1.59 może za nowa do starszych roszcznikow 2007r łączy bez problemu

Diagnostyka Clip - uczę się Biggrin
Odpowiedz
mamiroma4
No jutro się okaże :-) kilka samochodów do sprawdzenia :-)

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi mamiroma4 za ten post post:
  • PRZEMO
mamiroma4
Na 100% uszkodzone coś w clio :-(

Odpowiedz
parixon
Zarejestrowani

(04-09-2016, 03:46)KamilCK napisał(a): Napisze tu bo nie wiem gdzie a nie chciał bym nowego tematu zakładać. 
Przeglądając Clip zauważyłem taka anomalie że pokazuje mi temperaturę paliwa -40 stopni i pytanie czy to ma jajakiś wpływ na pracę samochodu i czy trzeba to zrobić czy można tak jeździć ?
Ps. Gdzie znajduje się ten czujnik może się wypioł tylko
?

Koledzy mam takie samo wskazanie -40C. Czy wiecie gdzie ten czujnik jest?

Odpowiedz
kazik52
Zarejestrowani

[quote="parixon" pid="293200" dateline="1479806139"]Przeglądając Clip zauważyłem taka anomalie że pokazuje mi temperaturę paliwa -40 stopni i pytanie czy to ma jajakiś wpływ na pracę samochodu i czy trzeba to zrobić czy można tak jeździć ?
Ps. Gdzie znajduje się ten czujnik może się wypioł tylko
Nie ma to znaczenia większość tych czujników tak pokazuje mnie w Lagunie tez i jeździ bez zarzutów ,czujnik masz w filtrze paliwa ,ale nie wymienisz go bo trzeba wymienić cala pokrywę filtra

Odpowiedz
niuniek24w
Zarejestrowani

Szukam osoby z Clip'em z Przemyśla lub okolicy. Na mapie niestety nie wyświetla mi nikogo. Potrzebuję pokasować błędy (hamulec postojowy)i zrobić ogólną diagnostykę po zakupie.

Odpowiedz
Mirek73
Zarejestrowani

(21-02-2017, 08:57)niuniek24w napisał(a): Szukam osoby z Clip'em z Przemyśla lub okolicy. Na mapie niestety nie wyświetla mi nikogo. Potrzebuję pokasować błędy (hamulec postojowy)i zrobić ogólną diagnostykę po zakupie.

Jeżeli masz uszkodzony hamulec to nie skasujesz błędu

Odpowiedz
niuniek24w
Zarejestrowani

Właśnie to chciałem zdiagnozować. Hamulec działa tzn. automat bo jak ręcznie go blokuje to pojawia się błąd.

Wysłane z mojego SM-G935F przy użyciu Tapatalka

Odpowiedz
Mirek73
Zarejestrowani

Kasowanie błędu nie rozwiązuje problemu podejdź na Lwowska były serwis Fiata tam ci naprawia sam u nich naprawialem .
Najprawdopodobniej linki ci się zacierają poprzez zwiększenie siły zaciąga linek i wali ci blad


Wysłane z mojego SM-G900F przy użyciu Tapatalka

Odpowiedz
kazik52
Zarejestrowani

A zrobił bym to w miar szybko ,bo jak zablokuje linkę to może dojść do uszkodzenia modułu ,przerabiałem to w lagunie ,i niestety kupno modułu dorobienie nowych linek dopiero pomogło .

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

2 gości