Czasem po prostu nie odpala i "sprawdź wtrysk"


Karewer
Zarejestrowani

Witajcie. Pewnego razu, a było to jakieś 4 miesiące temu, Scenic po prostu nie odpalił. Wziąłem akumulator do naładowania, bo pierwsze, co przyszło mi do głowy, to właśnie rozładowany akumulator, bo poprzedni właściciel latał na dalsze trasy, a ja użytkuje go na krótkich odcinkach i głównie w mieście. Akumulator naładowany, pojeździł tydzień gdzieś i znowu nie odpalił. Zadzwoniłem na taksówkę, Pan odpalił mnie kablami bez problemu. Samochód jeździł jakiś czas, ale nie wiem jak długo. Znowu sytuacja się powtórzyła i kolejny raz taksówkarz mnie odpalił. Sytuacja powtarzała się w różnych odstępach czasowych. Ogólnie to sytuacja wygląda tak, że jeździ normalnie powiedzmy, zajeżdżam pod sklep, wychodzę z zakupami, a tu zonk, nie odpala. Wymieniłem akumulator, bo stary (2 letni) po diagnozie pokazywał 73%. Prąd wynosił ledwo 496a, a fabrycznie nowy akumulator fabrycznie ma 680a prąd rozruchowy, bo to 1.5 dCi. Auto odpalało normalnie ze 2 tygodnie, a tu dziś zonk, nie odpalił. Miałem dzwonić już na taksówkę, ale spróbowałem odpalić auto i o dziwo odpalił gdzieś po 5 minutach przesiedzianych w aucie. Nie wiem czy ma to znaczenie, ale jakiś czasu temu powyżej 100 km, zaczął wyskakiwać mi pomarańczowy komunikator "sprawdź wtrysk" i auto traciło moc. Od tamtego momentu, na samym dole, jak by się troszkę mulił przy wciśniętym pedale gazu, a po 2 sekundach, jak by się odblokowywał i już przyśpiesza normalnie. Po wyłączeniu silnika i ponownym odpaleniu po chwile, po błędzie nie było żadnego śladu. Potem z błędem był spokój, bo nie wyskakiwał, a ostatnio wyskoczył przy 120 km. No i tak jak wspomniałem, auto ma problem z mocą "od samego dołu", ale po chwili wszystko wraca do normy przy ciutkę większej prędkości (np. 30 km//h). Fakt nie odpalania połączyłbym z czujnikiem położenia wału, bo tak czytałem, ale wydaje mi się, że ten problem z odpalaniem, zaczął pojawiać się mniej więcej wtedy, kiedy zaczął wyskakiwać "sprawdź wtrysk". Czy ten błąd faktycznie ma jakieś powiązanie z faktem, że auto czasem nie odpalało? Czyżby coś tam działo się z wtryskiwaczem i stąd błąd i problem z uruchomieniem? Przed wymianą akumulatora, był diagnozowany Clipem i panowie powiedzieli, że to przez akumulator auto nie odpala, bo nie trzyma prądu. Akumulator wymieniłem jakieś 2 tygodnie, jeździł, a tu dzisiaj zonk. Tylko, że po chwili dziś odpalił sam, a przed wymianą akumulatora, można było kręcić do rozładowania akumulatora.

(Ten post był ostatnio modyfikowany: 14-09-2018, 18:24 przez Karewer.)

Odpowiedz
ko-ma
Zarejestrowani

Online
Przede wszystkim odczytać zapisane błędy ale nie "u Panów".
Możliwości jest wiele:
Uszkodzony przekaźnik świec żarowych
Wadliwy czujnik ciśnienia paliwa w listwie zbiorczej
Zatkany filtr paliwa
Lejący wtryskiwacz
itd, itp.
Równie dobrze może to być zaśniedziały styk np. w skrzynce bezpieczników na klemie plusowej.

Scenic II Ph II 1,5 dci 105 KM.
W normalnych warunkach drogowych dało się osiągnąć 3,90 l/100 przy średniej prędkości 72 km/h. Średnio 5,40/100 w mieście i 4,60 na szosie.
Potrzebujecie "podpięcia" - mam MPM-COM + MaxiEcu - i niejakie pojęcie o interpretacji błędów oraz trochę wiedzy o programowaniu modułów "dwójki". Zapraszam.
Scenic II Ph II, GrandScenic II Ph I, Polonez Caro+, Gaz 69M, Syrena R-20
Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi ko-ma za ten post post:
  • Karewer
Karewer
Zarejestrowani

Sprawdziłem auto, wydawałoby się w dobrym warsztacie, bo opinie z google robią swoje hehe. Panowie tylko stwierdzili, że jest ten błąd z akumulatorem. W sumie dobrze, że go wymieniłem, bo żywotność jego mocno się skróciła. Czy problem z odpaleniem mógł pojawić się z powodu nie wykasowanego błędu związanego z tym starym akumulatorem? No ale z drugiej strony, co miałby komunikat "sprawdź wtrysk" do akumulatora? Głupie pytanie raczej zadałem. Myślałem żeby pojechać do Boscha, bo mają swoje boschowskie oprogramowanie i zapewne coś tam by znaleźli. Chyba, że w grę wchodzi wizyta tylko w ASO.

(Ten post był ostatnio modyfikowany: 14-09-2018, 18:48 przez Karewer.)

Odpowiedz
ko-ma
Zarejestrowani

Online
Przede wszystkim trzeba skasować wszystko co jest zapisane, przejechać się i odczytać na świeżo zapisane błędy.
Możliwe, ze nie będzie ich wcale - wtedy trzeba by zabrać się za odczytywanie parametrów pracy silnika, zaczynając od ciśnienia paliwa w rampie.

Scenic II Ph II 1,5 dci 105 KM.
W normalnych warunkach drogowych dało się osiągnąć 3,90 l/100 przy średniej prędkości 72 km/h. Średnio 5,40/100 w mieście i 4,60 na szosie.
Potrzebujecie "podpięcia" - mam MPM-COM + MaxiEcu - i niejakie pojęcie o interpretacji błędów oraz trochę wiedzy o programowaniu modułów "dwójki". Zapraszam.
Scenic II Ph II, GrandScenic II Ph I, Polonez Caro+, Gaz 69M, Syrena R-20
Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi ko-ma za ten post post:
  • Karewer
Karewer
Zarejestrowani

Wiem, że ten sprawdź wtrysk to nie musi być coś strasznego, bo czytałem, że oznaczać może na prawdę wiele rzeczy. Z drugiej strony boje się, że to będzie coś poważniejszego z wtryskiwaczami, bo regeneracja jest bardzo droga z tego, co słyszałem. Chociaż błąd wyskoczył dosyć nagle i nie sądzę, że padł któryś z wtryskiwaczy. Martwi mnie po prostu ten spadek mocy na samym dole, tak jak by go coś przydławiło na sekundę, góra dwie i potem wszystko okej przy większej prędkości (ponad 30 km/h tak jak pisalem). Droga jest taka diagnoza w ASO?

(Ten post był ostatnio modyfikowany: 14-09-2018, 19:55 przez Karewer.)

Odpowiedz
ko-ma
Zarejestrowani

Online
A po co diagnozować w ASO, skoro tak wielu kolegów ma sprzęt diagnostyczny i niejakie pojęcie o jego użytkowaniu?
Trzeba poszukać kogoś w pobliżu.

Scenic II Ph II 1,5 dci 105 KM.
W normalnych warunkach drogowych dało się osiągnąć 3,90 l/100 przy średniej prędkości 72 km/h. Średnio 5,40/100 w mieście i 4,60 na szosie.
Potrzebujecie "podpięcia" - mam MPM-COM + MaxiEcu - i niejakie pojęcie o interpretacji błędów oraz trochę wiedzy o programowaniu modułów "dwójki". Zapraszam.
Scenic II Ph II, GrandScenic II Ph I, Polonez Caro+, Gaz 69M, Syrena R-20
Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi ko-ma za ten post post:
  • Karewer
Karewer
Zarejestrowani

Byłem właśnie dzisiaj na diagnozie. Wyskoczyło łącznie i aż 5 błędów:
1. Kontrola świec żarowych - Przerwa/zwarcie do B+.
2. Włącznik sprzęgła - Powyżej wartości progowej max.
3. Regulacja ciśnienia doładowania - Poniżej wartości progowej min.
4. Ciśnienie rail - Za niskie ciśnienie przy rozruchu.
5. Czujnik ciśnienia czynnika chłodzącego - Zwarcie do masy.

W Boschu powiedzieli, że ten pierwszy z błędów może odpowiadać za problem z odpalaniem, wiadomo. Drugi z nich, włącznik sprzęgła podobno może tłumaczyć problem z tym zamuleniem na niskich obrotach, bo podobno komputer nie do końca wie, kiedy skrzynia została wysprzęglona. Trzeci z nich to nie pamiętam w sumie. Czwarty za to (ciśnienie rail) tłumaczyli, że to może być jakiś wężyk, być może zapchany filtr paliwa. Może to tłumaczyć ten błąd "sprawdź wtrysk" no i problem z odpaleniem czasami. Piąty zaś dot. klimatyzacji, która nie mrozi jak wściekła hehe Co w ogóle o tym sądzicie? Wykasowali błędy (wszystkie się skasowały) i kazali pojeździć i w razie czego przyjechać na ponowny odczyt i zobaczyć, które ponownie zostały zapisane.

(Ten post był ostatnio modyfikowany: 17-09-2018, 19:46 przez Karewer.)

Odpowiedz
scrabi83
Zarejestrowani

Podłączyłes pod clipa czy inny sprzęt?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

 Zawsze do przodu, nigdy do tyłu. Biggrin
Odpowiedz
Karewer
Zarejestrowani

Inny sprzęt bo w Boschu nie mają Clipa tylko jakieś swojej oprogramowanie.

Odpowiedz
ko-ma
Zarejestrowani

Online
Proponuję zacząć od... ostatniego błędu.
Nie żartuję.

Scenic II Ph II 1,5 dci 105 KM.
W normalnych warunkach drogowych dało się osiągnąć 3,90 l/100 przy średniej prędkości 72 km/h. Średnio 5,40/100 w mieście i 4,60 na szosie.
Potrzebujecie "podpięcia" - mam MPM-COM + MaxiEcu - i niejakie pojęcie o interpretacji błędów oraz trochę wiedzy o programowaniu modułów "dwójki". Zapraszam.
Scenic II Ph II, GrandScenic II Ph I, Polonez Caro+, Gaz 69M, Syrena R-20
Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi ko-ma za ten post post:
  • Karewer




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości