Witaj gościu!
Zarejestruj się bądź zaloguj i odblokuj dostęp do wszystkich działów forum

Komunikaty: SPRAWDŹ ESP i SPRAWDŹ ABS


fredi72
Zarejestrowani

op Witam. Dzisiaj po wymianie lewego przegubu zewnętrznego, pojawiły się powyższe komunikaty. Wiążę je z wymianą przegubu, robił mi to mechanik, zauważyłem to dopiero po przejechaniu paru kilometrów. Za późno było do niego jechać z reklamacją. Jutro z kolei nie mam czasu do niego jechać. Czy jest szansa że poluzowała się jakaś kostka i mogę to sam jutro ogarnąć? Czy raczej może to być coś "grubszego" i lepiej do niego pojechać pojutrze i samemu nie grzebać?

Odpowiedz
pio555
Moderatorzy

Online
pewien czujnik ABS jak wymieniał przegub pewnie urwał


Odpowiedz
polaq
Zarejestrowani

Albo po prostu wypadł z mocowania. Te blaszki lubią korodować.

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi polaq za ten post post:
  • fredi72
fredi72
Zarejestrowani

op Czyli lepiej jechać do niego, i niech poprawia? Samemu lepiej nie grzebać.

Odpowiedz
pio555
Moderatorzy

Online
Pewnie ze ppwimiem poprawić...
Sam zawsze tez możesz zajrzeć

Wysłane z mojego SM-A705FN przy użyciu Tapatalka


Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi pio555 za ten post post:
  • fredi72
Mati
Moderatorzy

skręć koła na max i zaglądnij w stronę gdzie grzebał mechanik, mi kiedyś wypadł z mocowania jak również wyjechałem od mechanika

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi Mati za ten post post:
  • fredi72
fredi72
Zarejestrowani

op
(10-09-2019, 22:45)Mati napisał(a): gdzie grzebał mechanik, mi kiedyś wypadł z mocowania jak również wyjechałem od mechanika

Właśnie to się okazało. Spinki mocujące czujnik są trochę zmęczone życiem, przydało by się je wymienić na nowe. Niby czujnik wrócił na swoje miejsce, ale obawiam się że problem może wrócić. Czy te spinki występują jako odrębna część?

Odpowiedz
polaq
Zarejestrowani

Tylko z łożyskiem

Odpowiedz
pablo19705
Zarejestrowani

U mnie te spinki rozpadły się jakieś 5 lat temu jedna i 4 lata temu druga. Wymianę sprawnych łożysk ma nowe z  tego powodu ,   uznalem za zbędna. Wkleiłem czujniki abs tymczasowo na silikon i tymczasowo trzyma do dzisiaj.  Błędów nie ma. Trzeba tylko podczas wklejania zadbać o prawidłowe ich ułożenie.

(Ten post był ostatnio modyfikowany: 11-09-2019, 11:03 przez pablo19705.)

Co masz zrobić dziś zrób pojutrze, będziesz miał dwa dni wolnego Biggrin
Odpowiedz
fredi72
Zarejestrowani

op
(11-09-2019, 10:19)polaq napisał(a): Tylko z łożyskiem
To się zgadza. Prawe łożysko wymieniałem w zimie i z tej strony blaszki są w stanie idealnym. Natomiast lewe nigdy nie było wymieniane, właśnie z tej strony jest problem.

Odpowiedz




Użytkownicy przeglądający ten wątek:

1 gości