Nie działa przycisk Tempomatu


slummer87
Zarejestrowani

Cześć, po odebraniu auta od mechanika zauważyłem, że nie działa mi przycisk tempomatu który znajduje się przy skrzyni biegów. Zero reakcji na wyświetlaczu po włączeniu tempomatu (albo regulatora). Czy możliwe jest to, że mi przez przypadek coś wyłączył? Może jakiś bezpiecznik? Auto miała standardowe wymiany płynów i filtrów oraz było podłączane pod CLIP-a. Dajcie znać co może być nie tak proszę.

Odpowiedz
pio555
Moderatorzy

Online
Może Clip email coś namieszali

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


Odpowiedz
Patrys4891
Junior Administratorzy

Zamiast się zastanawiać to wracaj na reklamację.
Bezpiecznik, dezaktywacja Clipem, wypięcie wtyczki... kilka możliwości jest.

Thumbup
Odpowiedz
Oktawiusz
Zarejestrowani

Jak robili czerwonym launchem, to mogli wywalić konfigurację. Podłączyć CLIP'a, wykonać autokonfigurację w trybie naprawy i powinno wrócić wsio.

Renault CLIP :: Ustawienia :: Aktywacje :: Adaptacje :: TPMS :: Sterowniki Airbag ::
Kodowanie kart i kluczyków do wszystkich modeli Renault i Dacia do 2016r
Odpowiedz
slummer87
Zarejestrowani

Czesc ponownie, po podlaczeniu auta pod komputer okazuje sie, ze przycisk regulatora/ogranicznika dziala prawidlowo. komputer widzi wlaczenie/wylaczenie przyciskiem, nic sie niestety nie pojawia na wyswietlaczu. spotkal sie ktos z was z czyms takim? przy poprzednim podlaczeniu pod komputer nic nie bylo zmieniane w konfiguracji  jedynie zrobiona byla adaptacja przepustnicy.

Odpowiedz
Oktawiusz
Zarejestrowani

Musi być w konfigu licznika wyłączone. Clip w łapkę i włączyć.

(Ten post był ostatnio modyfikowany: 20-05-2018, 10:30 przez Oktawiusz.)

Renault CLIP :: Ustawienia :: Aktywacje :: Adaptacje :: TPMS :: Sterowniki Airbag ::
Kodowanie kart i kluczyków do wszystkich modeli Renault i Dacia do 2016r
Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości