Nie zawsze zaciagajacy sie reczny


Bajek
Zarejestrowani

Czasami mam taki problem, ze po wylaczeniu silnika samochod twierdzi, ze reczny jest nie zaciagniety. Sprawdzilem kola, ale oba sa zablokowane. Czy ktos spotkal sie z czyms takim? Nie dzieje sie to czesto raz na jakis czas. Ale jest dosc upierdliwe. Moze wystarczy tylko cos wyczyscic?

Odpowiedz
Bajek
Zarejestrowani

Brak pomyslow?

Odpowiedz
funkoval
Specjalisci

Szczerze mówiąc, nie mam pojęcia co może być przyczyną poza czujnikiem zaciągnięcia i wiązką tego czujnika.

Odpowiedz
szynol
Zarejestrowani

Ja miałem odwrotnie - twierdził, że jest zaciągnięty a tak nie było. Przy sprawdzaniu okazało się, że częściowo przepalil się model ręcznego i trzeba było wymienić. Teraz jest ok.

Odpowiedz
Oktawiusz
Junior Administratorzy

Tylko w "trójce" mechanizm jest inny niż u nas. Tam są serwomotorki na każdym kole. Nie ma modułu z linkami.

Renault CLIP
Kodowanie kart i kluczyków SC II/SCIII/MII/MIII/LII/LIII/EIV
Ustawienia :: Aktywacje :: Adaptacje :: TPMS

***
IV Ogólnopolski Zlot Miłośników Renault Scenic Rockon  Szczegóły <---
Odpowiedz
szynol
Zarejestrowani

Mea culpa - nie sprawdziłem o jakie auto chodzi Biggrin kajam się i posypuje głowę popiolem;)

Odpowiedz
funkoval
Specjalisci

(15-04-2016, 14:10)szynol napisał(a): posypuje głowę popiolem;)

Daj spokój, mało to pyłu saharyjskiego w stolicy?

Szukam fotek z wymiany hebli, żeby sprawdzić czy i gdzie te czujniki

Odpowiedz
szynol
Zarejestrowani

(15-04-2016, 14:26)funkoval napisał(a): Szukam fotek z wymiany hebli, żeby sprawdzić czy i gdzie te czujniki
W tym nie pomogę, ale jak potrzebujesz mam sprawdzony od kilkunastu lat warsztat na Bartyckiej ... Oni na pewno Ci pomogą.

(Ten post był ostatnio modyfikowany: 15-04-2016, 14:30 przez szynol.)

Odpowiedz
Bajek
Zarejestrowani

Doszedłem, że to lewe koło. Bo raz był zaciągnięty, twierdził, że nie i nie dało się odblokować ręcznego.
Włączenie wyłączenie zapłonu pomogło.

Chyba muszę oddać do serwisu, że sprawdzili co to jest. Błąd który się pojawia to za niskie napięcie na obwodzie koła lewego.

Odpowiedz
Kedyw
Zarejestrowani

Witam, mam ten sam problem co Bajek. W serwisie poradzili wymianę zacisków. Po wymianie jest lepiej, ale na 10 zatrzymań dwa-trzy razy wyświetla się komunikat sprawdź hamulce. Już mnie to irytuje, bo wywaliłem 1 tys. zł, a problem dalej jest.
pio555 napisał 05-11-2016, 18:15:
Zapraszamy do przywitania się z innymi użytkownikami. Pierwszy post zgodnie z regulaminem pkt.4 powinien znajdować się w Powitaniach.

Kolejny post proszę napisać w Powitaniach. http://www.scenic-forum.pl/Forum-Powitania

(Ten post był ostatnio modyfikowany: 05-11-2016, 18:15 przez pio555.)

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości