SCENIC II PH I Elektryczna nagrzewnica


slawek0624
Zarejestrowani

(02-01-2017, 13:05)Lepus napisał(a):
(02-01-2017, 12:23)slawek0624 napisał(a): Witam, posiadam SCII phI 1.9dci grzałki chodziły ładnie i przestały clip pokazuje obciążenie alternatora 99% a nie wiem jaka może być przyczyna takiego obciążenia
Jak działają grzałki 1,8KW to co w tym dziwnego? Alternator wtedy pracuje na full mocy.
Chyba, że grzałki mają zwarcie to też pracuje na full aż się sfajczy.
przestały cykać przekaźniki +w clipie pokazuje obciążenia altka 99%, mam zamontowany woltomierz pokazuje ładowanie 14,0 do 14,4

Odpowiedz
Lepus
Zarejestrowani

A ile pokazuje obciążenia jak nie ma włączonych grzałek? Woltomierz pokazuje napięcie, prąd to inna bajka.

Turbino ty moja, ty jesteś jak zdrowie, ile cię trzeba cenić, ten tylko się dowie kto cię stracił...
Odpowiedz
slawek0624
Zarejestrowani

dokładnie pokazuje 99,6% obciążenia a grzałki nie działają

Odpowiedz
brytanpl
Zarejestrowani

Witam,
śledzę wątek od początku grudnia. Mam grzałki, 1800W. W zeszłym roku pracowały bez problemu. W lutym 2016 nawalił mi alternator więc dałem go do kompleksowej regeneracji i naprawy (mam alternator chłodzony cieczą 125A).
Później nie kojarzę czy na koniec zimy grzałki pracowały czy nie.

W tym roku mniej użytkowałem auto i w środku zrobiło się wilgotno (nie mam wody w schowkach ani mnie nie zalewa, po prostu auto było nie dogrzane po deszczach jesiennych). Cała wilgoć kondensowała się na szybie.
W zeszłym roku po odpaleniu auta i włączenia grzania na full jakakolwiek para schodziła szybko i po chwili leciało ciepło z nawiewu.

Teraz niestety para schodzi wolno (filtr kabinowy wymieniony), ciepła nie ma. Obstawiam więc ,że zrobiło się coś z grzałkami, charakterystycznego cykania też nie słyszę.

Teraz pytanie gdzie i czego szukać ? Grzałki są pod kierownicą przy nagrzewnicy, tam coś jest ? Główny przekaźnik "opornika grzejnego" (bo tak grzałki nazywają się w instrukcji) znajduje się pod skrzynka z bezpiecznikami i modułem zespolonym. Czy naprawdę trzeba zaglądać aż tam ? Czy jest gdzieś jakiś dodatkowy bezpiecznik od nagrzewnic ?
Znalazłem też w instrukcji coś dot. skrzynki oporników (dostęp przez demontaż schowka).

Czy możliwe, że po wymianie alternatora coś nie działa ? A może to kwestia rezystora dmuchawy, który wymieniałem ? Ma on wpływ na nagrzewnice elektryczne ? Wymianę robiłem sam ale wydaje mi się że nagrzewnice działały (naprawa rezystora w listopadzie 2015, alternator padł w lutym 2016).

Dzień majowy, słonko praży, że aż Gucia w głowę - parzy.
Włożył na nos okulary, Co tu po mnie? - w drogę stary!
Poszybował za nektarem, racząc się przyrody czarem. Wine
Odpowiedz
A2-eR11
Zarejestrowani

Jeszcze mozna by bylo w clipie pogrzebac i zobaczyc jakie parametry pracy grzalek sa, czy sie cos tam nie zmienilo i czy tam pokazuje ze sie zalaczyc powinny a sie nie zalaczaja czy jak... Mniej roboty zanim sie zacznie dobierac do bezpiecznikow/przekaznikow itd...

Odpowiedz
brytanpl
Zarejestrowani

Najbliżej mam Głowno albo Wawę na Clipa.

Dzień majowy, słonko praży, że aż Gucia w głowę - parzy.
Włożył na nos okulary, Co tu po mnie? - w drogę stary!
Poszybował za nektarem, racząc się przyrody czarem. Wine
Odpowiedz
Oktawiusz
Junior Administratorzy

Na 90% będzie w tym miesiącu w Łowiczu jak coś

Renault CLIP
Kodowanie kart i kluczyków SC II/SCIII/MII/MIII/LII/LIII/EIV
Ustawienia :: Aktywacje :: Adaptacje :: TPMS

***
IV Ogólnopolski Zlot Miłośników Renault Scenic Rockon  Szczegóły <---
Odpowiedz
brytanpl
Zarejestrowani

(03-01-2017, 13:17)Oktawiusz napisał(a): Na 90% będzie w tym miesiącu w Łowiczu jak coś

To z chęcią podskoczę do Łowicza Thumbup daj znać kiedy mniej więcej będziesz Biggrin

Edit: Sprawdzę jeszcze napięcie na aku. Ostatnio mniej jeżdżone autko, trochę mrozów i może aku jest niedoładowany (kupowany był 2 lata temu więc chyba się jeszcze nie zużył), a wiem, że to też ma wpływ na start grzałek.

(Ten post był ostatnio modyfikowany: 03-01-2017, 14:51 przez brytanpl.)

Dzień majowy, słonko praży, że aż Gucia w głowę - parzy.
Włożył na nos okulary, Co tu po mnie? - w drogę stary!
Poszybował za nektarem, racząc się przyrody czarem. Wine
Odpowiedz
A2-eR11
Zarejestrowani

Dobry akumulator to podstawa Thumbup

Odpowiedz
slawek0624
Zarejestrowani

czy jest możliwość żeby ktoś sprawdził jakie ma napięcie na białym kabelku idącym od alternatora.
U mnie na bez obciążenia jest 4v a jak wszystko włącze [światła,ogrzewanie szyby,dmuchawa] to pokazuje 0v ,chciałbym porównać jak powinno to wyglądać.

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości