SCENIC II PH I Problem z automatycznym ręcznym hamulcem


Lepus
Zarejestrowani

A że tak spytam, dobrze to robisz, to zwalnianie dźwignią?

Turbino ty moja, ty jesteś jak zdrowie, ile cię trzeba cenić, ten tylko się dowie kto cię stracił...
Odpowiedz
heliodor
Zarejestrowani

Na wszelki wypadek specjalnie dzisiaj porównywałem z instrukcją obsługi pojazdu Biggrin

Odpowiedz
A2-eR11
Zarejestrowani

(07-02-2018, 20:19)Lepus napisał(a): A że tak spytam, dobrze to robisz, to zwalnianie dźwignią?

a jak mozna to zrobic niedobrze?  Wow

Odpowiedz
heliodor
Zarejestrowani

No dobrze, to teraz moje pytanie brzmi - czy poza tym, że nie mogę odciągać ręcznie hamulca, problemy z dźwignią mogą w jakikolwiek sposób wpłynąć na coś jeszcze? Denerwuje mnie ten błąd, ale z drugiej strony mam absolutnie gdzieś, że to nie działa - hamulec i tak odciąga się automatycznie i mi to wystarcza.

(07-02-2018, 23:55)A2-eR11 napisał(a):
(07-02-2018, 20:19)Lepus napisał(a): A że tak spytam, dobrze to robisz, to zwalnianie dźwignią?
a jak mozna to zrobic niedobrze? Wow

Wszystko można zrobić niedobrze. Jak pierwszy raz widziałem tę dźwignię, to myślałem, że do spuszczenia ręcznego wystarczy pociągnąć tak samo, jak przy zaciąganiu hamulca.

Odpowiedz
A2-eR11
Zarejestrowani

Za grosze na allegro czy gdzies mozesz kupic dzwignie od angola i przelozyc elektronike dzwigni.

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi A2-eR11 za ten post post:
  • heliodor
heliodor
Zarejestrowani

Przejrzałem oferty i rzeczywiście drogie to to nie jest.Roboty pewnie też nie na cały dzień. Dzięki.

Odpowiedz
Vapor
Zarejestrowani

Niedawno wymieniałem żarówki mijania i podjechałem dziś na SKP, aby sprawdzili i ustawili światła.
Przy okazji poprosiłem o sprawdzenie hamulców.
Hamulec nożny wyszedł ok, ale na ręcznym wyszło, że lewe koło słabo hamuje.
Niedawno wymieniałem linki.
Adaptacji/kalibracji/przyuczenia nie robiłem, bo na CLIPIE pokazuje siłę zaciągnięcia 580, a na dociągnięciu 1200.
Co może być przyczyną słabego hamowania?
Zły montaż linki, zdarte klocki lub tarcze?

Odpowiedz
Highwayman1990
Zarejestrowani

(12-02-2018, 20:32)Vapor napisał(a): Niedawno wymieniałem żarówki mijania i podjechałem dziś na SKP, aby sprawdzili i ustawili światła.
Przy okazji poprosiłem o sprawdzenie hamulców.
Hamulec nożny wyszedł ok, ale na ręcznym wyszło, że lewe koło słabo hamuje.
Niedawno wymieniałem linki.
Adaptacji/kalibracji/przyuczenia nie robiłem, bo na CLIPIE pokazuje siłę zaciągnięcia 580, a na dociągnięciu 1200.
Co może być przyczyną słabego hamowania?
Zły montaż linki, zdarte klocki lub tarcze?

Ile dałeś za linki? Sam wymieniałeś? Też mnie to czeka niestety :/

Odpowiedz
Vapor
Zarejestrowani

Za linki dałem chyba 120 zł.
Kupowałem w El-Carsie.
Wymieniał mechanik.

Odpowiedz
Highwayman1990
Zarejestrowani

(14-02-2018, 04:40)Vapor napisał(a): Za linki dałem chyba 120 zł.
Kupowałem w El-Carsie.
Wymieniał mechanik.

Dzięki Thumbup

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości