SCENIC II PH I Problem z automatycznym ręcznym hamulcem


sylfon
Zarejestrowani

Mój hamulec ręczny działa jak powinien tzn. zaciąga automatycznie i zwalnia podczas ruszania ale... Za każdym razem wywala mi błąd na desce wraz z piskiem z głośniczka... Pojechałem na clipa i pokazało mi błąd związany z modułem elektrycznym ( już nie pamiętam dokładnie). Wiem, że czeka mnie naprawa hamulca, ale niepokoi mnie jedna rzecz. Po zgaszeniu silnika jest tak jak być powinno, czyli hamulec się zaciąga. Natomiast od razu po zamknięciu auta albo w przeciągu kilku minut ( tak ok. 2) słychać tak jakby hamulec  dodatkowo zaciągał się sam z siebie. Spotkał się ktoś z Was z takim czymś??

Odpowiedz
scrabi83
Zarejestrowani

Jak by nie patrzeć wyślij moduły do naprawy a pewnie problem zniknie.

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

 Zawsze do przodu, nigdy do tyłu. Biggrin
Odpowiedz
sylfon
Zarejestrowani

To to ja wiem, tylko zaintrygowało mnie to dodatkowe zaciągnięcie hamulca po zamknięciu auta

Tapatalkiem

Odpowiedz
Highwayman1990
Zarejestrowani

Daj znać ile za naprawę, bo też coś u mnie "rączka" szwankuje. Wszystko działa prawidłowo, z wyjątkiem kiedy chcę dźwignią spuścić ręczny. Wtedy wali błąd, który znika po ponownym uruchomieniu.

Odpowiedz
Fyox
Zarejestrowani

A u mnie od wczoraj przy zaciąganiu jest jakieś buczenie jakby się linka nie dawała zaciągnąć.

Wyskakuję też błąd hamulca

Odpowiedz
Mati
Moderatorzy

Może linki stoją? I pewnie będzie wymiana

Wysłane z kolorowego kalkulatora...

Cheers   Zapraszamy na VI Ogólnopolski Zlot Scenic-Forum.pl -Sielpia Wielka czerwiec 2019 roku 
Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

2 gości