SCENIC II PH I Problem z automatycznym ręcznym hamulcem


sylfon
Zarejestrowani

U mnie rączka działa prawidłowo, sprawdzałem ją na miernikiem oraz podmieniłem dla pewności rączka od kolegi i błąd nie zniknął. Na chwilę obecną mam wyłączone komunikaty na desce od ręcznego. Działa mi on prawidłowo. Jakiś czas temu podłączyłem pod kompa i wyskoczył błąd związany z modułem hamulca. Niestety ale nie pamiętam już dokładnie co tam się pojawiło na ekranie kompa.
Naradzie jeżdżę, nic z tym nie robię.

Tapatalkiem

(Ten post był ostatnio modyfikowany: 25-08-2018, 09:30 przez sylfon.)

Odpowiedz
pepek1910
Zarejestrowani

Witam podłączam się do tematu bo to skarbnica wiedzy.
Mam problem z hamulcem ręcznym (jeden moduł w centralnym punkcie pod samochodem z którego wychodzą dwie linki). Na początku problem był sporadyczny (w suche dni było OK, po deszczu nie działał), niestety po jakimś czasie padł kompletnie.
Ponieważ hamulec w ogóle nie reagował. wyjąłem wyglądał w środku tragicznie (pełno błota, brudu). Wyczyściłem wszystko w środku, założyłem nowe łożyska. Po podłączeniu wykonuje zbyt dużo obrotów, nie zatrzymuje się tylko zaciąga tak silnie że zrywa gwint w nakrętce z tworzywa. Podpinałem kilkukrotnie cały mechanizm z rożnym naciągiem linek, niestety nic nie pomaga. Po podłączeniu kostki elektrycznej działa maksymalnie dwa razy (zaciąga, i przy odpuszczaniu kręci zbyt długo).
1) czy jest tam jakaś krańcówka która wskazuje moment stopu przy odpuszczaniu hamulca? Czy robi to przez pomiar natężenia?
2) czy może po prostu wystarczy adaptacja parametrów i moduł dobierze sobie optymalne parametry?
Jeżeli ktoś ma chęć dysponuje całą dokumentacją zdjęciową.
Z góry dziękuję za pomoc.

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

2 gości