SCENIC II PH II Klima słabo działa, zwiększone spalanie, problem z mocą


mar_ko
Zarejestrowani

Witam.
Jeżdżę Scenikiem z 2008r. Auto generalnie godne polecenia, ale pojawiły się ostatnio następujące problemy:
- od jakiegoś czasu (gdy zaczęło się robić ciepło) wentylator szumi na 2 biegu od razu po włączeniu klimatyzacji.
- klima działa słabo - na początku chłodzi, ale po kilku kilometrach leci tylko powietrze "niechłodne", w aucie robi się duszno
- auto "zagazowane" - zazwyczaj na pełnym zbiorniku robiłem około 400km, ale ostatnie tankowania wystarczały na 330, 350 km
- od kilku dni widzę, że auto jest "mułowate", zanim rozpędzę się do 70km/h, mija więcej czasu niż do tej pory, słabier reaguje na pedał gazu

Jestem totalnie zielony, regularnie jeżdżę na wymianę oleju i filtrów, serwisuję klimę, ale sam nic zrobić nie potrafię.

Moje pytania (po lekturze forum i innych stron w sieci) są takie:
- czy te wszystkie objawy mają ze sobą związek (wystąpiły mniej więcej w tym samym czasie)?
- czy wymiana presostatu coś da? (wymienili mi 2 lata temu, po tym jak klima przestawała działać na dłuższych trasach)
- czytałem, że winny (zwiększonego spalania)  może być filtr powietrza. Czy możecie to potwierdzić?
Z góry dziękuję za podpowiedzi.
Pozdrawiam
Mati napisał 12-06-2018, 22:42:
popraw model albo rocznik w profilu
Mati napisał 12-06-2018, 22:41:
Zapraszamy do przywitania się z innymi użytkownikami

Pierwszy post zgodnie z regulaminem pkt.4 http://www.scenic-forum.pl/Ogloszenie-Re...enic-Forum 
powinien znajdować się w Powitaniach http://www.scenic-forum.pl/Forum-Powitania tam się przywitaj.
Kolejny post proszę napisać w Powitaniach.

(Ten post był ostatnio modyfikowany: 12-06-2018, 22:42 przez Mati.)

Odpowiedz
skrodzka
Zarejestrowani

Mam podobny objaw w przypadku klimatyzacji. Jeśli objawy się nasilają gdy jest upał i klima musi mocniej chłodnic to może być objaw zamarzającego zaworu dławiącego. O ile masz odpowiednią ilość czynnika.
Problem z dławikiem jest taki że nie można go wymienić w scenicu tak po prostu. Jest na stałe umieszczony w rurce, ale na którymś forum przeczytałem, że pomóc może wymiana osuszacza. Mam już kupiony od jakiegoś czasu ten element i czeka na wymianę. Dam znać czy pomogło u mnie. Co do reszty pytań to nie wiem.

Wysłane z mojego D6603 przy użyciu Tapatalka

Odpowiedz
wuem
Zarejestrowani

Mam ten sam problem. Brak mocy, podwyższone spalanie na klimie. Do tego doszły awarie: koło pasowe, kompresor klimy a następnie pasek wielorowkowy ( nowy, wymieniony razem z kołem pasowym). Prawdopodobnie winna jest dysza rozprężna http://www.inter-instal.com/kategoria/za...-rozprezne  ale jest to niewymienne a siedzi sobie w takiej rurce: http://allegro.pl/renault-scenic-ii-prze...l#imglayer
pytanie brzmi : czy ktoś wymieniał samodzielnie ten przewód? dużo z tym zachodu? co trzeba rozkręcić żeby dostać się do drugiego końca przy ścianie grodziowej?
W tej chwili jeżdżę nie używając klimy. Podczas wymiany paska zauważyłem że nowe koło pasowe już robi się fioletowe w miejscu gumowego łączenia , było też niesamowicie gorące , dużo bardziej niż silnik..

(Ten post był ostatnio modyfikowany: 14-06-2018, 07:34 przez wuem.)

Odpowiedz
paker228
Zarejestrowani

poczytałem i poskładałem fakty do kupy i wychodzi na to że u mnie też są podobne objawy z tą klimą. Może i jestem przewrażłiwiony ale ostatnio faktycznie jakoś jakby ciut ciężej się rozpędza, ale bardzo odczuwalnego braku mocy nie odczułem.
Ale podobnie jak u Was - w dłuższej trasie mimo nastawionej klimy na auto z początku jest fajnie schłoddzone a póżniej a w aucie robi się duszno muszę manualnie zwiększać siłę nawiewu żeby było chłodniej. Ponadto pojawił się jakiś pisk przy pasku czy rolkach na zimnym silniku - problem opisałem i nagrałem tutaj
https://www.scenic-forum.pl/Watek-SCENIC...nym-filmik



no i od dłuszego czasu po jeździe na klimie mam kałużę w garażu ale w nietypowym miejscu - przy prawym przednim kole
[Obrazek: attachment.php?thumbnail=15286]
a rurka od klimy ta przy lampie pasażera jest cała oszroniona.

Skłądając wszytko do kupy wychodzi że mam tą samą bolączkę co przedmówcy..
f*ck.. za półtora miesiąca wyjazd na urlop..

(Ten post był ostatnio modyfikowany: 14-06-2018, 08:24 przez paker228.)

Odpowiedz
adamvet
Zarejestrowani

Klima - dziwne przypadki:

https://www.scenic-forum.pl/Watek-SCENIC...-przypadki

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi adamvet za ten post post:
  • paker228
paker228
Zarejestrowani

(14-06-2018, 09:53)adamvet napisał(a): Klima - dziwne przypadki:

https://www.scenic-forum.pl/Watek-SCENIC...-przypadki

proponuję połączyć te tematy, dotyczą tego samego problemu, ponadto tam w linku jest podrzucone niejako rozwiązanie problemu.

Odpowiedz
mar_ko
Zarejestrowani

(14-06-2018, 08:23)paker228 napisał(a): mam kałużę w garażu ale w nietypowym miejscu - przy prawym przednim kole
Właśnie stwierdziłem to samo - woda dokładnie w tym miejscu co u Ciebie na zdjęciu.
Jestem zupełnie zielony w mechanice, ale po lekturze licznych wątków na forum moje wnioski są takie - zamarza parownik i dlatego klima przy dłuższej jeździe przestaje działać. Wyłączenie klimy w trasie powoduje odmarznięcie parownika i sytuacja wraca do normy. I tak w kółko.
Pewnie się mylę, ale przypuszczam, że parownik jest właśnie gdzieś nad miejscem, z którego cieknie woda (na zdjęciu). Podjeżdżam do domu, gaszę silnik, parownik odmarza i woda ścieka z niego tworząc drugą kałużę, oprócz tej "normalnej".

Odpowiedz
haszczurur
Zarejestrowani

Generalnie jest kilka punktów, które trzeba skontrolować.
Jeżeli klima działa bo rurka jest oszroniona a zdarza się, że chwilowo robi się duszno w kabinie to coś odcina kompresor. Zazwyczaj tym czymś jest czujnik ciśnienia czynnika. Może być uszkodzony sam w sobie albo piny we wtyczce są zaśniedziałe. Na tym bym się skoncentrował. Parownik nie zamarza a to, że leci z niego woda to normalne bo jest oszroniony, u mnie jest tak samo i klima działa.
Teraz kilka słów na temat obciążenia podczas włączenia klimy. Trzeba zobaczyć czy któreś kółko pasowe nie jest zatarte albo może być zatarty alternator, napinacz paska osprzętu nie trzyma.

Odpowiedz
paker228
Zarejestrowani

Dziś trochę potestowałem i okazuje się że kałuża przy kole jest właśnie pod parownikiem.  Ale to raczej normalne, jeździłem z klimą, Klima chłodzi, rurka ta od pracownika do grodzk jest zimna i ozdobiona i to właśnie z niej skrapla się woda i leci po pracwniku w dół. Ponadto stwierdziłem że j3dnak odpływ mam drozny bo wdrugim mi3jscu też mam ślady po wodzie tylko wcześniej ich nie zauważyłem.
Zostaje kwestia zagadki piszczenia na zimnym..

Odpowiedz
wuem
Zarejestrowani

haszczurur alternator też mi umarł . Kilka dni temu ale nie pisałem o tym, nie wiąże tego z awaria klimy. Alternator już był kiedyś wymieniany, widać oznaczenia że szrotu. Zarówno stary jak i ten aktualny kręci się bez oporów. Napinacz również.

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości