Silnik gaśnie przy cofaniu


jax13
Zarejestrowani

(29-10-2017, 20:23)michaldck napisał(a): Może jaki czujnik biegu wstecznego nie działa. Chyba jest takie coś w skrzyni biegów. Gdybam, niestety.

telefonem

Czasem gaśnie też jak za mocno wejdę w zakręt więc to nie tylko wsteczny. Ciekawe jest dla mnie to, że jak widzę podczas cofania,że gwałtownie spadają obroty, to jeszcze da się go uratować przed zgaśnięciem jak się natychmiast użyje sprzęgła.

Odpowiedz
jax13
Zarejestrowani

Byłem dzisiaj u znajomego znajomego który posiada interfejs delphi (swoją drogą myślałem,że to jakiś tani zestaw a jak zobaczyłem jego cenę to mi delikatnie szczęka opadła ;))). Wyskoczyło mi co następuje: df003 obwód czujnika temperatury powietrza: przerwa w obwodzie lub zwarcie, df045 czujnik ciśnienia w kolektorze dolotowym: przerwa lub zwarcie w obwodzie, ogrzewanie sondy lambda przed katalizatorem przerwa lub zwarcie w obwodzie df018, df060 obwód regulacji biegu jałowego. Wszystkie podpisane jako nieciągłe. Ma ktoś patent jak któryś z nich sprawdzić ? Myślicie, że któryś może mieć coś wspólnego z moim problemem? Biggrin Wszelkie sugestie mile widziane.

Odpowiedz
michaldck
Zarejestrowani

Df060

telefonem

Lubię mojego Scenica Biggrin
Odpowiedz
ko-ma
Zarejestrowani

Gdzieś jest problem z zasilaniem.
Sugeruję zacząć od czyszczenia i solidnego dociśnięcia wszelkich dostępnych wtyczek, zaczynając od modułu bezpieczników w komorze silnika oraz samej jednostki sterującej silnika.

Scenic II Ph II 1,5 dci 105 KM.
W normalnych warunkach drogowych dało się osiągnąć 3,90 l/100 przy średniej prędkości 72 km/h. Średnio 5,40/100 w mieście i 4,60 na szosie.
Potrzebujecie "podpięcia" - mam MPM-COM + MaxiEcu - i niejakie pojęcie o interpretacji błędów oraz trochę wiedzy o programowaniu modułów "dwójki". Zapraszam.
Scenic II Ph II, GrandScenic II Ph I, Polonez Caro+, Gaz 69M, Syrena R-20
Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości