Jak co roku przyszedł czas na opłatę serwera - prosimy Was o pomoc
https://www.scenic-forum.pl/Watek-Zrzutka-na-serwer
Mamy nowy dział LICYTACJA NA SERWER
https://www.scenic-forum.pl/Forum-Licytacja-na-serwer

Witaj gościu!
Zarejestruj się bądź zaloguj i odblokuj dostęp do wszystkich działów forum

VII Ogólnopolski Zlot Miłośników Renault Scenic - 11-13 września 2020 roku - Januszkowice k/Kędzierzyna Koźle
Więcej informacji wkrótce.

Zasilanie nawiewu,radia i zapalniczki


maro87
Zarejestrowani

op Witam
Posiadam reno scenic 1  1.6 z 2002 roku. Ostatnio zauważyłem, że po włączeniu silnika nie zawsze odpali się radio+ nawiew. Dodatkowo nie ma wtedy zasilania w zapalniczce. Ktoś miał już może taki problem i wie jak go rozwiązać?
pio555 napisał 11-07-2019, 21:17:
apraszamy do przywitania się z innymi użytkownikami. Pierwszy post zgodnie z regulaminem pkt.4 powinien znajdować się w Powitaniach.
Kolejny post proszę napisać w Powitaniach. http://www.scenic-forum.pl/Forum-Powitania

(Ten post był ostatnio modyfikowany: 11-07-2019, 21:17 przez pio555.)

Odpowiedz
Veen
Zarejestrowani

Najpierw się przywitaj, a następnie sprawdź czy kluczyk w stacyjce zawsze odbija po zapłonie. Podobny problem miałem w Nissan Micra k12 żony, okazało się, że to wina stacyjki.

(Ten post był ostatnio modyfikowany: 11-07-2019, 21:42 przez Veen.)

Zajrzyj tutaj:  Thumbup
Rozbity: Scenic II PH I 2.0 16v '05
Obecny: Scenic II PH I 2.0 16v '03

Odpowiedz
maro87
Zarejestrowani

op Temat ogarnięty, wina stacyjki była

Odpowiedz




Użytkownicy przeglądający ten wątek:

1 gości