Zimno w kabinie


stozio
Zarejestrowani

Witam. Mam zimno w kabinie. Z nawiewu leci letnie powietrze. Wymieniłem termostat, odpowietrzylem. Silnik osiąga temperaturę optymalna (5 kresek). W czasie jazdy jescze jakoś dmuchane ciepłym, po zatrzymaniu na światłach wieje chłodnym powietrzem lub gdy włączę 4 bieg nawiewu.  Nie wiem czy to wina nagrzewnicy. Płyn jest stan. Scenic 2 1.9dci. Czy da się przedłużać nagrzewnice?. Jeśli tak czy jest na to mało inwazyjne sposób. I pytanko?.  Gdzie ona jest.dzieki pozdrawiam
pio555 napisał 11-01-2017, 09:31:
Zapraszamy do przywitania się z innymi użytkownikami.
Pierwszy post zgodnie z regulaminem pkt.4 powinien znajdować się w Powitaniach.
Kolejny post proszę napisać w Powitaniach.

(Ten post był ostatnio modyfikowany: 11-01-2017, 09:31 przez pio555.)

Odpowiedz
A2-eR11
Zarejestrowani

Online
Podstawowe pytanie jeszcze. Masz klimatyzacje, automatyczna, manualna, czy tylko zwykłą nagrzewnicę?

Odpowiedz
stozio
Zarejestrowani

(11-01-2017, 10:09)A2-eR11 napisał(a): Podstawowe pytanie jeszcze. Masz klimatyzacje, automatyczna, manualna, czy tylko zwykłą nagrzewnicę?

Mam klime manualną.

(Ten post był ostatnio modyfikowany: 11-01-2017, 10:13 przez stozio.)

Odpowiedz
cassiopeia
Zarejestrowani

samochód świeżo kupiony czy do tej pory było ok?

Odpowiedz
Mati
Moderatorzy

Online
pewnie zapchana nagrzewnica, a ta nagrzewnica elektryczna nie działa

Odpowiedz
ReDe
Zarejestrowani

Słyszysz ruch klapek po przełączaniu miedzy nogami a szybą i czy jest efekt i miedzy zamykaniem obiegu wewnetrznego a otwieraniem ? Czy nie ma jakiegoś większego oporu ruchem pokręteł.

Odpowiedz
stozio
Zarejestrowani

Auto kupione około roku temu.  Zawsze było coś nie tak ale już nie było mrozów jak kupiłem auto. Słychać ruch klapek. Pokrętło przesuwa się normalnie jedno i drugie. Nawet nie wiedziałem że jest nagrzewnica elektryczna, ale jeśli jest to nie działa u mnie. Nawet nie wiem gdzie ja sprawdzić.

Dodatkowo coś jest z obiegiem wewnętrznym. Przy zamkniętym obiegu tak jakby mniej wiało z kratek, słabo wieje dokladnie a wiatrak słychać mocno

(Ten post był ostatnio modyfikowany: 11-01-2017, 12:07 przez stozio.)

Odpowiedz
Mati
Moderatorzy

Online
(11-01-2017, 12:05)stozio napisał(a): Dodatkowo coś jest z obiegiem wewnętrznym. Przy zamkniętym obiegu tak jakby mniej wiało z kratek, słabo wieje dokladnie a wiatrak słychać mocno
mam to samo, ale rzadko mam obieg wew.

Odpowiedz
A2-eR11
Zarejestrowani

Online
Przy obiegu wewnetrznym tak to u nas w SC Ii dziala, ze jest slabiej znacznie. Sprawdzone i u mnie w automatycznej klimie i w w 2 innych scenicach przy manualnej klimie i w jednym jeszcze gdzie jest tyko nagrzewnica. Wentylator ma jakis mniejsze okienko na pobranie powetrza z pod tablicy rozdzielczej. Ten typ tak ma.

Co do nagrzewania sie to trzeba by bylo sie jakos dostac do węzy i sprawdzic czy sa cieple i do ktorego miejsca. Byc moze jest zapchana nagrzewnica, a moze jakas linka od zaworu gdzies spadla/odłączyla sie i nie puszcza cieplej wody do nagrzewnicy... Porozbierac tam trzeba niestety i popatrzec

Odpowiedz
stozio
Zarejestrowani

Węże ciepłe. Zauważyłem że jak bujne się obwodnica 10 minut 150 na godzinę to z nawiewu wieje gorącym powietrzem, mega gorącym i nawet jak się zatrzymuje na światłach to dalej wieje gorącym. Może pompa wody nie wyrabia? .  pytanko czy ona jest na rozrządzie czy na pasku?. Coś świszczy jak pasek, gdy włączony silnik

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości