kontrola trakcji


mojzesz92
Moderatorzy

warunki? deszcz, śnieg czy coś takiego? Miałem tak kiedy było błoto pośniegowe i po porstu czujnik był "zawalany" przez błoto i się wyłączał. Ale końcowo skutkowało to tym że jeden z czujników dużo wolniej się włączał niż inne aż w końcu potrafił nieraz nie zaskoczyć i był do wymiany

Seat Ibiza 6L 1.9TDI PD 142KM 309Nm był: Fiat Cinquecento 700 31KM 52Nm
Seat Altea XL 2.0TDI CR 140KM 320Nm był: Renault Scenic I phII 1.9dci 127KM 269Nm
[Obrazek: icon1.png]
Odpowiedz
bodo
Zarejestrowani

Rzecz jest o tyle dziwna że kontrolka zapala się przy większych prędkościach , powyżej 120km/h . Przez dwa miesiące jeździłem po mieście i do pracy i wszystko było O.K. . Ale  jeździłem z prędkością nie większą niż 120km/h .

Odpowiedz
mojzesz92
Moderatorzy

czujnik sprawdza prędkość kół z określoną częstotliwością. Aż tak sie nie znam ale jeżeli się psuje to może być problem z tym jeżeli jedzie za szybko... niestety coś takiego wyjdzie tlyko pod kompem (akurat u mnie nie clip to wykazał ale clip oczywiście wskazany) i wtedy będziesz pewny tych podjerzeń

Seat Ibiza 6L 1.9TDI PD 142KM 309Nm był: Fiat Cinquecento 700 31KM 52Nm
Seat Altea XL 2.0TDI CR 140KM 320Nm był: Renault Scenic I phII 1.9dci 127KM 269Nm
[Obrazek: icon1.png]
Odpowiedz
bodo
Zarejestrowani

Czytałem na sąsiednim forum że są jakieś czujniki w kolumnie kierowniczej . Nie wiem ile w tym prawdy ? Piszą tam że jak zapali się kontrolka trakcji bez powodu to należy zresetować czujnik poprzez włączenie zapłonu i szybkie przekręcenie kierownicą do oporu najpierw w prawo potem w lewo . Na koniec wyłączyć i ponownie włączyć zapłon .

(Ten post był ostatnio modyfikowany: 10-10-2016, 20:19 przez bodo.)

Odpowiedz
pio555
Moderatorzy

Online
(10-10-2016, 20:19)bodo napisał(a): Czytałem na sąsiednim forum że są jakieś czujniki w kolumnie kierowniczej . Nie wiem ile w tym prawdy ? Piszą tam że jak zapali się kontrolka trakcji bez powodu to należy zresetować czujnik poprzez włączenie zapłonu i szybkie przekręcenie kierownicą do oporu najpierw w prawo potem w lewo . Na koniec wyłączyć i ponownie włączyć zapłon .
chodzi o czujnik położenia kierownicy-może być uwalony i załączać czasami ESP

Odpowiedz
bodo
Zarejestrowani

Mój przypadek nie jest odosobnionym gdyż wielu posiadaczy Sceniców I PH II piszą że mają identyczny problem z kontrolą trakcji  . Tylko co go powoduje ? Czujnik w kolumnie kierowniczej  raczej odpada . Moim zdaniem jak by był uwalony to by fiksował przy różnych prędkościach .

(Ten post był ostatnio modyfikowany: 10-10-2016, 20:36 przez bodo.)

Odpowiedz
A2-eR11
Zarejestrowani

był błąd, kontrolka sie zapaliła, to i zapisał się ten błąd. Co go spowodowalo dokladnie bedzie wiadomosc po podlaczeniu najlepiej clipa. Bo tak to wróżenie z fusow jest, moze to czujnik predkosci przy kole ktoryms.. albo to czujnik skrętu... albo jeszcze cos innego

(Ten post był ostatnio modyfikowany: 14-11-2016, 23:17 przez A2-eR11.)

Odpowiedz
Lepus
Zarejestrowani

Może masz różne średnice kół i to się ujawnia podczas większych prędkości?

Turbino ty moja, ty jesteś jak zdrowie, ile cię trzeba cenić, ten tylko się dowie kto cię stracił...
Odpowiedz
Wojtekmam
Zarejestrowani

Ja mam to samo. Mi włącza się niezależnie, raz podczas jazdy w mieście raz w trasie. Ustawiałem zbieżność oraz był wpisany rozmiar opon ale bez skutku. Szkoda że nie opisujecie rozwiązania problemu.
pio555 napisał 14-11-2016, 23:08:
Zapraszamy do przywitania się z innymi użytkownikami. Pierwszy post zgodnie z regulaminem pkt.4 powinien znajdować się w Powitaniach.

Kolejny post proszę napisać w Powitaniach. http://www.scenic-forum.pl/Forum-Powitania

(Ten post był ostatnio modyfikowany: 14-11-2016, 23:08 przez pio555.)

Odpowiedz
pio555
Moderatorzy

Online
(14-11-2016, 23:07)Wojtekmam napisał(a): Szkoda że nie opisujecie rozwiązania problemu.
nie opisujemy bo go nie znamy

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości