temperatura silnika


Mati
Moderatorzy

jeśli miałeś max ogrzewanie i wiatrak, to ciepło silnika pochłaniało auto, ale zrób test przejedź jutro tak samo te kilka km i jeśli złapie CI taką temp jak widać na zdjęciu dotknij chłodnicy, jeśli będzie ciepła masz winowajcę od razu

Odpowiedz
JERZY
Zarejestrowani

(09-01-2017, 21:56)pio555 napisał(a):
(09-01-2017, 17:59)matrix0606 napisał(a): jak ruszałem to na liczniku miałem 212km, jak widać na liczniku jest 220 a temperatura silnika sięga dopiero drugiej kreski.
spokojnie
przy -20 mój nagrzał sie do 5 kreski po ok 20km

Podobnie nagrzewał się mój pojazd, ale na trasie - musiałem nawet redukować temperaturę ogrzewania wnętrza do 22*C gdyż robiło się gorąco. W jeździe miejskiej temperatura silnika spadała do czwartej kreski, utrzymując się na tym poziomie cały czas.

Odpowiedz
matrix0606
Zarejestrowani

(09-01-2017, 22:08)krzysztofk napisał(a): Te 8km to miasto czy trasa?
Tak trochę mieszane to było. Duża trasa nie do końca, ale i nie ścisłe centrum miasta gdzie się co chwila człowiek zatrzymuje i rusza....

Odpowiedz
haszczurur
Zarejestrowani

Przy -20 mój złapał 5 kresek po około 10 km. ale jechałem wieczorem, mam taki kawał prostej w zasadzie bez świateł odcinek od Starej Miłosnej do Wawra. Jak się zatrzymałem na światłach w Wawrze to miał 5 kresek ale temperatura ustawiona na 18 stopni i nawiew tyle tylko. Tak w dzień w ruchu miejskim to przy takim zimnie 5 kresek chyba by nigdy nie złapał. Jak zatankowałem i zresetowałem wskazania komputera to po takiej przejażdżce średnie spalanie wyszło 14 l. z biegiem czasu jak trochę pojeździłem to spadło do 11l ale to co zobaczyłem na początku na wyświetlaczu załamało mnie.

Odpowiedz
pio555
Moderatorzy

(10-01-2017, 18:51)haszczurur napisał(a): Przy -20 mój złapał 5 kresek po około 10 km. ale jechałem wieczorem, mam taki kawał prostej w zasadzie bez świateł odcinek od Starej Miłosnej do Wawra. Jak się zatrzymałem na światłach w Wawrze to miał 5 kresek ale temperatura ustawiona na 18 stopni i nawiew tyle tylko. Tak w dzień w ruchu miejskim to przy takim zimnie 5 kresek chyba by nigdy nie złapał. Jak zatankowałem i zresetowałem wskazania komputera to po takiej przejażdżce średnie spalanie wyszło 14 l. z biegiem czasu jak trochę pojeździłem to spadło do 11l ale to co zobaczyłem na początku na wyświetlaczu załamało mnie.
pociecze Cie
mam to samo

Odpowiedz
krzysztofk
Zarejestrowani

(10-01-2017, 16:22)matrix0606 napisał(a):
(09-01-2017, 22:08)krzysztofk napisał(a): Te 8km to miasto czy trasa?
Tak trochę mieszane to było. Duża trasa nie do końca, ale i nie ścisłe centrum miasta gdzie się co chwila człowiek zatrzymuje i rusza....
Czyli przy tym silniku to normalne.Nie ma się czym przejmować.

Scenic II ph II 2007 1,9dCi 131KM bez FAP
był 
Scenic I ph II Spotway 2002 1,9dCi 102KM
Scenic I ph I 1998 1,9dTi 98KM


Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi krzysztofk za ten post post:
  • matrix0606
Mati
Moderatorzy

tak w Twoim silniku będzie to raczej normalną sprawą, u mnie ostatnio przy mocnym mrozie po przejechaniu 7-8km dopiero 3 kreska wskoczyła, ale miałem max ogrzewanie na sporą dmuchawę Biggrin w SI ph II w silnikach 1.9dci były dokładane grzałki nurkowe, które to miały za zadanie ogrzać płyn i były montowane na wężu do kabiny

(Ten post był ostatnio modyfikowany: 11-01-2017, 00:43 przez Mati.)

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi Mati za ten post post:
  • matrix0606




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości