OGÓLNE usterka uklad kierowniczego


gosc
Zarejestrowani

Wyswietla mi komunikat USTERKA UKLADU KIEROWNICZEGO + STOP oczywiscie na czerwono,brak wspomagania. Sprawdzone bezpieczniki, pompa wspomagania sygnał dochodzi. Dzisiaj jak auto stalo na dworzu cala noc to z rana komunikat zgasl i wsp. bylo. Ponowne odpalenie blad wyskoczyl znow i brak wsp. 
Komputer nie widzi tego bledu jak jest wywalony nadesce. 
Dajcie jakas rade.



Problem w Laguna3ph1 wspomaganie z pompa elektryczna

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi gosc za ten post post:
  • Bobinho4321
ko-ma
Zarejestrowani

Pompa wspomagania w Sc II ?

Scenic II Ph II 1,5 dci 105 KM.
W normalnych warunkach drogowych dało się osiągnąć 3,90 l/100 przy średniej prędkości 72 km/h. Średnio 5,40/100 w mieście i 4,60 na szosie.
Potrzebne "podpięcie" - mam MPM-COM + MaxiEcu - zapraszam.
Scenic II Ph II, GrandScenic II Ph I, Polonez Caro+, Gaz 69M, Syrena R-20
Odpowiedz
gosc
Zarejestrowani

Nie laguna III Ph1

Odpowiedz
Oktawiusz
Junior Administratorzy

Online
(08-12-2016, 12:15)gosc napisał(a): Komputer nie widzi tego bledu jak jest wywalony nadesce.
CLIP ? Powątpiewam

Obstawiam niestety uszkodzenie silnika od wspomagania, a w zasadzie sterowania nim. Są znane przypadki tej usterki przy mrozach. Na forum Laguny się zdarzało.

(Ten post był ostatnio modyfikowany: 08-12-2016, 15:57 przez Oktawiusz.)

Renault CLIP
Kodowanie kart i kluczyków SC II/SCIII/MII/MIII/LII/LIII/EIV
Ustawienia :: Aktywacje :: Adaptacje :: TPMS
Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości