Problem z tylnym rzędem siedzeń


c4nisl
Zarejestrowani

Witajcie moi drodzy.

Chciałbym Was prosić o małą pomoc co może być nie tak z tylnym rzędem siedzeń.
Otóż w dużej części moje siedzenia są wyjmowane/wkładane gdyż przewożę często sprzęt do autodetailingu / maszyny itd.

W pewnym momencie zaobserwowałem, że jedno siedzenie się nie chce w ogóle odczepić , a dwa pozostałe nie wczepiają się na swoje miejsce. 
Czy ktoś z Was miał podobny problem lub wie w jaki sposób go rozwiązać ?

Z góry serdecznie dziękuje za wskazówki
Jeśli gdzieś temat już był proszę by któś z doświadczonych formuowiczów wskazał jak taką ciekostkę usterkową usunąć.

Tu filmik z problemem:

https://www.youtube.com/watch?v=IlIR3KXdbAs

(Ten post był ostatnio modyfikowany: 29-12-2016, 15:10 przez c4nisl.)

Odpowiedz
ko-ma
Zarejestrowani

Spróbuj przesunąć fotel o ząbek do przodu i dopiero składaj.
U mnie pomaga.

Scenic II Ph II 1,5 dci 105 KM.
W normalnych warunkach drogowych dało się osiągnąć 3,90 l/100 przy średniej prędkości 72 km/h. Średnio 5,40/100 w mieście i 4,60 na szosie.
Potrzebne "podpięcie" - mam MPM-COM + MaxiEcu - zapraszam.
Scenic II Ph II, GrandScenic II Ph I, Polonez Caro+, Gaz 69M, Syrena R-20
Odpowiedz
c4nisl
Zarejestrowani

Składa? W sensie bolce wchodzą na swoje miejsce?
Dwa co zrobić z tym który w ogóle nie chce się odczepić ? Biggrin

Odpowiedz
haszczurur
Zarejestrowani

Problem polega w zabrudzonym mechanizmie, fotele należy wymontować i widoczne elementy mechanizmu wyczyścić. Może być też tak, że nie odbija blokada, znajduje się pod siedziskiem są to te zamki na których fotele trzymają się szyny. Można zrobić jak pisze kolega ko-ma przesuwać siedzisko przód tył. Nie ma opcji żeby nie zaskoczyły to prosty chamski i badziewny system jak nie da rady po dobroci to na siłę nic im nie będzie jak dostaną kilka mocniejszych strzałów.

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi haszczurur za ten post post:
  • Highwayman1990
c4nisl
Zarejestrowani

Właśnie wróciłem od szczeniaczka Biggrin
Użyłem WD 40 odczekałem i powiem Wam Panowie, że DZIAŁA! Biggrin
Ruda puściła i co się okazało sporo "śmieci" było w tym mechanizmie typu jakieś zbitki i zaśniedziała reszta która powodowała blokowanie tych łożysk w sprężynach Biggrin
Siedzenie które nie mogło się unieść / odpiąć zostało tak samo spryskane WD 40 i zacząłem ruszać w przód i tył. Naskoczyłem na nie bo jeden bolec był wbity i trzymał zaś drugi był uniesiony przez co siedzisko nie było do końca wpięte.

Raz jeszcze dziękuje Panowie za pomoc i życzę Wam wszystkiego dobrego na nowy rok!

(Ten post był ostatnio modyfikowany: 29-12-2016, 20:43 przez c4nisl.)

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi c4nisl za ten post post:
  • Highwayman1990
pio555
Moderatorzy

Online
psiknij tez smarem w spray-u

Inspekcje przedzakupowe samochodów
Radom i okolice E-mail
https://www.facebook.com/radomskiespotyrenault/


Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi pio555 za ten post post:
  • c4nisl




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości