OGÓLNE Nie mogę odpalić samochodu


tomekglks
Zarejestrowani

Witam. 
Mam problem tego typu. Nie mogłem odpalić samochodu kolega podjechał i popioł mnie na kable tylko ze odwrotnie plus do minusa. Nie działa nic w samochodzie tylko swiatla awaryjne. Proszę o pomoc w zdjagnozowaniu problemu. Za wszystkie podpowiedzi bardzo dziękuję i pozdrawiam .

Odpowiedz
dexaven
Zarejestrowani

Sprawdź bezpieczniki i czujnik uderzenia. Który odcina zaplon np.podczas zderzenia.

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi dexaven za ten post post:
  • tomekglks
Wojtgda
Zarejestrowani

przy aku (plusowa klema) masz główne bezpieczniki, pewnie od odwrotnego bieguna, któryś jak nie wszystkie się przepalił/ły. dobrze by było żeby sprawdzić stan mas w samochodzie i je wymienić... powinno być ok

Odpowiedz
Highwayman1990
Zarejestrowani

Również jestem zdania, ze to bezpiecznik główny na klemie plusowej. Nazywa się CAL2, to duży czarny bezpiecznik. W ASO kosztuje kilkanaście złotych i dobrze, żeby to był dokładnie ten sam, bo jak założysz mniejszy to może przepalić sie podczas rozruchu.

Odpowiedz
[-] 1 użytkownik postawił piwo użytkownikowi Highwayman1990 za ten post post:
  • jasiooo1990
dexaven
Zarejestrowani

I jak doszedles co było.

Odpowiedz
tomekglks
Zarejestrowani

(10-01-2017, 23:31)dexaven napisał(a): I jak doszedles co było.

dzieki wszystkim Biggrin
sprwadzily sie wasze przewidywania. Bepieczniki na klemie plusowej były przepalone. Wymieniłem i wszystko działa jak przed awaria. Jeszcze raz dziekuje
pio555 napisał Wczoraj, 19:14:
Zapraszamy do przywitania się z innymi użytkownikami. Pierwszy post zgodnie z regulaminem pkt.4 powinien znajdować się w Powitaniach.

Kolejny post proszę napisać w Powitaniach. http://www.scenic-forum.pl/Forum-Powitania

(Ten post był ostatnio modyfikowany: Wczoraj, 19:14 przez pio555.)

Odpowiedz
Highwayman1990
Zarejestrowani

(Wczoraj, 19:13)tomekglks napisał(a):
(10-01-2017, 23:31)dexaven napisał(a): I jak doszedles co było.

dzieki wszystkim Biggrin
sprwadzily sie wasze przewidywania. Bepieczniki na klemie plusowej były przepalone. Wymieniłem i wszystko działa jak przed awaria. Jeszcze raz dziekuje

Pamiętaj, że przepalenie się bezpiecznika głównego jest "skutkiem", więc musi być jakaś przyczyna. Najczęściej jest nią uszkodzony rozrusznik, albo przewody rozrusznika. Warto się temu przyjrzeć.

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości