SC1PH2 brak możliwości zmiany ciepła nawiewu


filozof
Zarejestrowani

Takie pytanie, ale nie bezpodstawne: bardzo wysoki jesteś? Może ciepłota Twojego ciała zaburza odczyt temperatury na czujniku. 2 stopnie różnicy, to faktycznie może być w granicach jakiejś tam tolerancji. Spróbuj zmierzyć temperaturę w okolicy czujnika. No i nie odpowiedziałeś, jak tam ten czujnik wygląda: czysto, drożnie?
A propos: tam jest wiatraczek w tej rurce, sprawdź czy się kręci.

[Obrazek: icon4.png]
Piszę poprawnie po polsku; chyba, że nie zauważę autokorekty.
A Yanosikowa sygnaturka mnie wkurza :/
Odpowiedz
weztospompuj
Zarejestrowani

180cm, wiatraczek i sam czujnik jest ok. Mechanik z aso popatrzył, pojeździł i powiedział, dla niego jest ok. Biggrin jak ok to ok, trzeba się przyzwyczaić Biggrin

Odpowiedz
fed21
Zarejestrowani

podepne się do tematu Posiadam Scenika z climatronikiem i mam problem żeby dmuchało mi ciepłe lub zimne powietrze. Na włączonym zapłonie nie można przejść ciepło na zimne powietrze lub odwrotnie. Musze wtedy wyłączyć stacyjkę na minute żeby zmienić nadmuch ciepłego lub zimnego powietrza. Proszę o poradę co mogło ulec awarii.

Odpowiedz
krzysztofk
Zarejestrowani

Na włączonym zaplonie.A jak odpalisz auto to jest taka sama sytuacja?

Scenic II ph II 2007 1,9dCi 131KM bez FAP
był 
Scenic I ph II Spotway 2002 1,9dCi 102KM
Scenic I ph I 1998 1,9dTi 98KM


Odpowiedz
fed21
Zarejestrowani

na włączonym zapłonie i w czasie pracy silnika jest tylko jedna możliwość wyboru nadmuchu

(Ten post był ostatnio modyfikowany: 9 godzin(y) temu przez fed21.)

Odpowiedz
krzysztofk
Zarejestrowani

Nie bardzo rozumiem.Jak może być jedna możliwość. Jest na ciepłym i chcesz przestawić na zimne to się da.I jak chcesz wrócić to musisz zgasić auto i ponownie odpalić.

Scenic II ph II 2007 1,9dCi 131KM bez FAP
był 
Scenic I ph II Spotway 2002 1,9dCi 102KM
Scenic I ph I 1998 1,9dTi 98KM


Odpowiedz
fed21
Zarejestrowani

tak jak piszesz jak ustawie ciepłe to dmucha ciepło a jak do 16 zejde to nadal ciepłe dmucha. Dopiero jak wyłącze zapłon i uruchomie znowu stacyjke to zimne leci

Odpowiedz
krzysztofk
Zarejestrowani

A probowales odczekać trochę, bo klapy muszą się przestawić i nagrzewnica musi się ochlodzic.

Scenic II ph II 2007 1,9dCi 131KM bez FAP
był 
Scenic I ph II Spotway 2002 1,9dCi 102KM
Scenic I ph I 1998 1,9dTi 98KM


Odpowiedz
fed21
Zarejestrowani

nawet jak zimne ustawione to na cieple nie dmucha potem

Odpowiedz
krzysztofk
Zarejestrowani

Odlacz aku.
Jeśli nie pomoże to obawiam się że sterowanie zaczyna padać.

Scenic II ph II 2007 1,9dCi 131KM bez FAP
był 
Scenic I ph II Spotway 2002 1,9dCi 102KM
Scenic I ph I 1998 1,9dTi 98KM


Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości