VI Ogólnopolski Zlot Miłośników Renault Scenic 14-16 czerwca 2019 roku
Lista oficjalna https://www.scenic-forum.pl/Watek-Sielpia-VI-Ogolnopolski-Zlot-14-16-06-2019-lista-oficjalna i informacje ogólne.

Witaj gościu!
Zarejestruj się bądź zaloguj i odblokuj dostęp do wszystkich działów forum

Gaśnie przy hamowaniu na biegu jałowym


novak209
Zarejestrowani

op Witam.
1.5 dci 101km
gaśnie podaczas hamowania na biegu jałowym.. 
co może być przyczyną ??

Odpowiedz
Grzegorz Łubieński
Zarejestrowani

Może problem z podciśnieniem ? Pompa vacum, przewody?

Odpowiedz
novak209
Zarejestrowani

op wymieniałem ostanio pomę wtryski i rozetę także raczej nie to ??
a może tak się dziać przez to że mam walnięty akumulator ?

Odpowiedz
Consigneus
Zarejestrowani

Niezbyt, jechałem kiedyś dieslem 50km na uszkodzonym alternatorze. Póki diesel na zgaśnie nie ma problemów (inaczej nie odpalisz już), wynika to z konstrukcji silnika, który ma zapłon samoczynny... Oczywiście był to starszy diesel, nowsze naszpikowane elektronika mogą już mieć z tym problemy.

Na początek wypada sprawdzić wartość podciśnienia w dolocie. Można przeczyścić map sensor/przepływomierz czy co się tam znajduje w dieslach, oraz przepustnicę. Obroty jałowe nie są podwyższone? Nie falują?

W normalnym aucie bym obstawiał silniczek krokowy, ale w scenicu jest to inaczej sterowane. Tak więc obstawiam (nie wiem czy scenicu występuję). Czujnik ciśnienia paliwa, lub regulator ciśnienia. Według mnie nie odcina ci paliwa przy hamowaniu i sterownik gaśnie silnik.

Odpowiedz
novak209
Zarejestrowani

op
(15-09-2018, 07:31)Consigneus napisał(a): Na początek wypada sprawdzić wartość podciśnienia w dolocie. Można przeczyścić map sensor/przepływomierz czy co się tam znajduje w dieslach, oraz przepustnicę. Obroty jałowe nie są podwyższone? Nie falują?
wymieniłem przepływomierz w piątek - ale dlatego że był zmulony strasznie.
a to gaśnięcie to już miał przed wymianą i nadal jest.
obroty nie falują.aś
tak jak pisałem wcześniej wymieniane były w ostatnim czasie wtryski pompa paliwa i rozeta. i przed wymianą działo się to gaśnięcie.
błędów brak ;/

Odpowiedz
novak209
Zarejestrowani

op dodam jeszcze że dzieję się to podczas wciśniętego sprzęgła

Odpowiedz
ko-ma
Zarejestrowani

Walczyłem kiedyś z takim tematem - przyczyną był nieszczelny przewodzik podciśnienia.

Scenic II Ph II 1,5 dci 105 KM.
W normalnych warunkach drogowych dało się osiągnąć 3,90 l/100 przy średniej prędkości 72 km/h. Średnio 5,40/100 w mieście i 4,60 na szosie.
Potrzebujecie "podpięcia" - mam MPM-COM + MaxiEcu - i niejakie pojęcie o interpretacji błędów oraz trochę wiedzy o programowaniu modułów "dwójki". Zapraszam.
Scenic II Ph II, GrandScenic II Ph I, Polonez Caro+, Gaz 69M, Syrena R-20
Odpowiedz
novak209
Zarejestrowani

op
(16-09-2018, 18:13)ko-ma napisał(a): Walczyłem kiedyś z takim tematem - przyczyną był nieszczelny przewodzik podciśnienia.
jak to zdiagnozować??

Odpowiedz
Grzegorz Łubieński
Zarejestrowani

Jak masz wakuometr to wepnij go w układ i zobacz jaką masz wartość podcisnienia

Odpowiedz
novak209
Zarejestrowani

op a sam to wymienie ?

Odpowiedz




Użytkownicy przeglądający ten wątek:

1 gości