wycieraczki na AUTO pracuja caly czas


karolo
Zarejestrowani

Podczas pracy wycieraczek na automacie zauważyłem taką przypadłość ze po właczeniu wycieraczk na auto zaczynają dzialać jak znajdzie się woda na szybie machną 3-4 razy z przerwą a poźniej działają caly czas i gdy automat wyłącze lub włącze ciagla prace i przezuce z powrotem na auto to znow sytuacja się powtarza opisana powyżej.
Spotkał się ktoś z taka sytuacją. Będę wdzieczny z każd sugestię ??
Patrys4891 napisał 25-10-2018, 12:22:
Proszę o edycję posta i zastosowanie znaków interpunkcyjnych i polskich znaków.
Nie da się tego czytać i jest to nie zgodne z regulaminem forum.

(Ten post był ostatnio modyfikowany: 25-10-2018, 12:57 przez karolo.)

Odpowiedz
ko-ma
Zarejestrowani

Zacząć od sprawdzenia czujnika deszczu na przedniej szybie.

Scenic II Ph II 1,5 dci 105 KM.
W normalnych warunkach drogowych dało się osiągnąć 3,90 l/100 przy średniej prędkości 72 km/h. Średnio 5,40/100 w mieście i 4,60 na szosie.
Potrzebujecie "podpięcia" - mam MPM-COM + MaxiEcu - i niejakie pojęcie o interpretacji błędów oraz trochę wiedzy o programowaniu modułów "dwójki". Zapraszam.
Scenic II Ph II, GrandScenic II Ph I, Polonez Caro+, Gaz 69M, Syrena R-20
Odpowiedz
karolo
Zarejestrowani

[quote pid='488133' dateline='1540473057']
Zacząć od sprawdzenia czujnika deszczu na przedniej szybie.
[/quote]

jak to sorawdzic jesli chodzi o automat to sie zalacza jak jest woda na szybie tylko jak zaczna dzialac wycieraczki to sie juz nie wylacza mimo suchej szyby

Odpowiedz
Lepus
Zarejestrowani

Czujnik deszczu (żel) zaczyna zapewne niedomagać, tak jak ko-ma pisze. Mam u siebie podobnie, ale w lekkiej wersji Biggrin

(Ten post był ostatnio modyfikowany: 26-10-2018, 14:00 przez Lepus.)

Turbino ty moja, ty jesteś jak zdrowie, ile cię trzeba cenić, ten tylko się dowie kto cię stracił...
Odpowiedz
PunkRock86
Zarejestrowani

Poszukaj tematów o uzupełnianiu tego żelu. Było na forum Biggrin

Whistling Żłopię browar, jaram szlugi,nie ma na mnie żadnej siły.
Byłem punkiem, jestem punkiem, będę punkiem do mogiły.


Odpowiedz
karolo
Zarejestrowani

czytalem na jednym z forów że podobno działa jak sie da zamiast żelu silikon bezbarwny ?

Odpowiedz
ko-ma
Zarejestrowani

(04-11-2018, 22:35)karolo napisał(a): czytalem na jednym z forów że podobno działa jak sie da zamiast żelu silikon bezbarwny ?

Przestań powtarzać takie bzdury, bo jeszcze ktoś przeczyta, uwierzy i będzie miał za złe.
Oczywista nieprawda, to już lepiej użyć żelu do usg.

Scenic II Ph II 1,5 dci 105 KM.
W normalnych warunkach drogowych dało się osiągnąć 3,90 l/100 przy średniej prędkości 72 km/h. Średnio 5,40/100 w mieście i 4,60 na szosie.
Potrzebujecie "podpięcia" - mam MPM-COM + MaxiEcu - i niejakie pojęcie o interpretacji błędów oraz trochę wiedzy o programowaniu modułów "dwójki". Zapraszam.
Scenic II Ph II, GrandScenic II Ph I, Polonez Caro+, Gaz 69M, Syrena R-20
Odpowiedz
karolo
Zarejestrowani

Rzeczywiście koszt takiego plasterka żelowego na allegro to 30zł

Odpowiedz
niuniek24w
Zarejestrowani

Plasterki ponoć nie za bardzo działają. Są zestawy do regeneracji na Allegro. Silikonu nie polecam bo u mnie właśnie jakiś magik zalał to bezbarwnym i przy okazji zaciapał optykę czujnika. Doczyściłem wszystko zalałem nowym żelem i wszystko ładnie działa.


Wysłane z iPhone za pomocą Tapatalk

(Ten post był ostatnio modyfikowany: 08-11-2018, 18:08 przez niuniek24w.)

Odpowiedz




Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości